beantwoord

WiFi werkt niet

  • 7 maart 2020
  • 17 reacties
  • 281 keer bekeken

Reputatie 1

Experia V8 geeft spontaan geen WiFi meer.

Alle suggesties op de Telfort website geprobeerd zonder resultaat.

 

Power en wireless Lampjes zijn groen, Eco is blauw

 

Tips?

icon

Beste antwoord door Bart - Telfort 9 maart 2020, 08:58

Hoi @RickVP, geen diensten dus. Dit meet ik ook terug. Aangezien je al het een en ander hebt getest heb ik zo geen vragen meer. Ik heb je een nieuw modem gestuurd. Vermoedelijk is dat de boosdoener. Binnen twee werkdagen ontvang je deze thuis. Ik hoor graag hoe deze zijn werk doet. 

Bekijk reactie

17 reacties

Reputatie 8
Badge +11

Helemaal super! :)

Reputatie 8
Badge +18

Dat is fijn om te lezen, bedankt voor de terugkoppeling

Reputatie 1

Perfect! Nieuwe modem en binnen 5min weer WiFi 👍

Reputatie 8
Badge +11

Ik ben benieuwd. :)

Reputatie 1

Super! Ik laat het weten 

Reputatie 8
Badge +11

Hoi @RickVP, geen diensten dus. Dit meet ik ook terug. Aangezien je al het een en ander hebt getest heb ik zo geen vragen meer. Ik heb je een nieuw modem gestuurd. Vermoedelijk is dat de boosdoener. Binnen twee werkdagen ontvang je deze thuis. Ik hoor graag hoe deze zijn werk doet. 

Reputatie 8
Badge +18

Vul je forum profiel aan met je postcode en huisnummer dan ziet webcare wie je bent Als je topic aan de beurt is

Reputatie 1

Beide gedaan, geen resultaat

Reputatie 8
Badge +18

Als het een koperverbinding is dan graag het aansluitkabeltje van max 150 cm vernieuwen en heb je het modem al een reset gegegeven door het resetgaatje 10 seconden in te drukken

Reputatie 1

Ik denk dat het  lampje Internet de clue is… Maar alle stekkertjes heb ik inmiddels schoongemaakt en er opnieuw ingedaan.

 

Reputatie 1

Ok, zelfs dat werkt niet.

Laptop herkent LAN verbinding alleen na probleemoplossen geeft de laptop aan dat er geen geldige IP-configuratie is

Reputatie 8
Badge +11

Zou met een laptop en een kabel prima moeten lukken.

Reputatie 1

Maar dat lukt zeker niet zonder internet? 🙊

Reputatie 8
Badge +11

Ah ja, mijn fout :disappointed: . Eco kun je wel schakelen door in te loggen in het modem.

Reputatie 8
Badge +18

Heb je een koper- of glasvezel verbinding

Reputatie 1

Ik heb geen Eco-reset knop. (Power, WiFi en WPS). De normale reset knop geeft geen verschil.

 

Opvallend is wel dat het lampje internet ook niet brandt 🤔

Reputatie 8
Badge +11

Betekent dat blauwe ledje niet dat Eco is ingeschakeld? Dat zou je wifi dus uitgeschakeld hebben.

Zet de Eco-modus eens uit (onderste knop aan de linker zijkant van het modem).

Reageer