beantwoord

Modem zend geen WiFi netwerknaam meer uit

  • 15 april 2017
  • 12 reacties
  • 925 keer bekeken

Sinds vandaag zend de modem (Vgv7519) geen netwerknaam meer uit. Modem aan-en-uit-zetten en resetten heeft niet geholpen.
icon

Beste antwoord door Martin64 16 april 2017, 09:55

Beste allemaal, voor de derde keer een reset gegeven, en hij doet het weer. Dank voor jullie meedenken
Bekijk reactie

12 reacties

Reputatie 8
Badge +17
Heb je per ongeluk op het wifi knopje gedrukt van je modem, zoniet log eens in op je modem en klik op het wifi tabblad en controleer de instellingen
Dankjewel voor het meedenken.
Na de reset staan alle settings in de fabrieksmode dacht ik, ik heb wel twee keer gereset voor de zekerheid
Werkt je wifi nog wel?
Ledje brandt ook?
Hi

Het wireless lampje brandt
Maaar heb je ook verbinding via wifi, met apparaten die al eerder verbinding hebben gemaakt?
Nee, Nelly, er is geen WiFi signaal. Ik heb het SSID aangepast, maar ik zie het wifisignaal niet verschijnen
Maar als je de ssid naam en het wachtwoord handmatig invoert op je laptop/tablet/telefoon krijg je dan wel verbinding?

Een reset moet inderdaad de standaard settings terug zetten, maar je kan voor de zekerheid de instellingen controleren
https://www.telfort.nl/persoonlijk/service/netwerknaam-en-wachtwoord-experia-box-v8-instellen.htm
Dat laatste, handmatig invoeren, had ik nog niet gedaan. I

Maar helaas werkt dit ook niet. Instellingen staan goed
Dan lijkt het erop dat de wifi module in je modem het begeven heeft.
Webcare kan je daar verder mee helpen. Die zijn er na de paasdagen weer.
Reputatie 8
Badge +17
Vraag me af of de resets wel goed zijn gedaan, voor de zyxel modems 25 sec. En voor de experiaboxen 10 seconden het resetgaatje indrukken
Beste allemaal, voor de derde keer een reset gegeven, en hij doet het weer. Dank voor jullie meedenken
Reputatie 8
Badge +17
Beste allemaal, voor de derde keer een reset gegeven, en hij doet het weer. Dank voor jullie meedenken

Dat is goed nieuws en bedankt voor de terugmelding

Reageer