beantwoord

Vaste telefoon

  • 14 januari 2013
  • 6 reacties
  • 2073 keer bekeken

Sinds gisteravond werkt mijn telefoon niet goed meer.
Deze geeft alleen maar storing, als ik zelf bel dan gaat de telefoon wel over en heb ik wel ontvangst maar als ik gebeld wordt krijg ik alleen maar gekraak en kan wel praten maar aan de andere kant hoort men niets als alleen maar gekraak.
Ik dacht eerst, het ligt aan de telefoon doch ik heb drie verschillende telefoons en dit is bij alle drie het probleem.
Ik heb mijn modem al gereset en aan en uit gezet, dit geeft geen resultaat.
Wellicht kan u mij helpen.
icon

Beste antwoord door Jelmer 14 januari 2013, 16:14

@jbasomers

Vervelend dat je problemen met Vast Bellen ervaart. ik heb het vermoeden dat de problemen door het modem worden veroorzaakt. Ik heb een nieuw modem verstuurd dat binnen 5 werkdagen bij je bezorgd zal worden.

Jelmer
Bekijk reactie

6 reacties

Badge
@jbasomers

Vervelend dat je problemen met Vast Bellen ervaart. ik heb het vermoeden dat de problemen door het modem worden veroorzaakt. Ik heb een nieuw modem verstuurd dat binnen 5 werkdagen bij je bezorgd zal worden.

Jelmer
Dat is snel!!!!!
Alvast bedankt, u krijgt een reactie als e.e.a. weer goed werkt.

J.B.A.Somers
Mijnheer,

Ik heb vanmiddag het nieuwe modem ontvangen en alle telefoons werken naar behoren dus geen probleem meer.
Ik heb alleen sinds gisteravond geen itv meer in de huiskamer.
Ik dacht eerst het zal wel aan het modem liggen maar na alles werkende gekregen zoals tv op computer, laptop, slaapkamer en Ipad en ook internet, blijft van het witte kastje waar het signaal uitkomt naar de tv ontvanger het middelste icoontje, met het huisje, rood branden.
Dit probleem heb ik eerder gehad met de tv in de slaapkamer waaruit bleek dat de tv ontvanger defect was, deze is dan ook vervangen.
Ik heb alles al geprobeerd, tv ontvanger uit en aangezet, bekabeling los gemaakt en weer aangesloten, dit alles met een wachttijd van een aantal seconden, via het menu geprobeerd te resetten dus..........
Ik ben eigenlijk een beetje moedeloos van alles dus graag een reactie uwerzijds
 
Reputatie 8
Badge +17
waarschijnlijk is de communicatie tussen de 2 draadloze adapters, bij de modem en bij de iTV ontvanger, ontregeld.

door op beide adapters gelijktijdig het knopje voor minimaal 30 seconden in te drukken, kan deze hersteld worden.
Mijnheer,

Dit bleek inderdaad het geval, het was alleen een beetje moeilijk om ze beiden gelijktijdig in te drukken, alleen thuis en een adapter boven en een beneden, maar het is toch gelukt, HIEP HOI..... t'ís toch niet te geloven alles werkt weer!!!!!!!!!

Hartelijk dank
Badge
@jbasomers

Fijn om te lezen dat de problemen zijn verholpen!

Jelmer

Reageer