beantwoord

TV ontvangt geen signaal

  • 12 februari 2019
  • 3 reacties
  • 202 keer bekeken

Sinds vanmiddag ontvangt mijn Loewe tv geen signaal. Achter op de tv is door een monteur een kastje vastgetapet met geel brandend lampje. Sinds vanmiddag doet dat lampje het niet meer.
Wat is eraan te doen?
icon

Beste antwoord door Galdor68 12 februari 2019, 21:23

Ik vraag me af of het om de tv ontvanger gaat het eerste wat in me opkomt is geen voeding. Het is niet zo iets als dit?


Is het mogelijk om een foto te plaatsen dat zou kunnen helpen.
Als je dit vanaf een tablet of telefoon post zou je via het camera icoontje in het balkje onder het tekstvak een foto kunnen maken en plaatsen.
Bekijk reactie

3 reacties

Ik vraag me af of het om de tv ontvanger gaat het eerste wat in me opkomt is geen voeding. Het is niet zo iets als dit?


Is het mogelijk om een foto te plaatsen dat zou kunnen helpen.
Als je dit vanaf een tablet of telefoon post zou je via het camera icoontje in het balkje onder het tekstvak een foto kunnen maken en plaatsen.
@10stra was het een soortgelijk kastje en ging het om de voeding?
Reputatie 8
Badge +11
@10stra, welkom bij ons op het Forum. Je geeft aan dat er een kastje is vast getapet, alleen het lampje hiervan brandt niet meer. Nu ben ik net als Galdor68 wel heel benieuwd om welk kastje het gaat. Gaat het om de tv-ontvanger zoals op de foto hierboven? Zo ja, staat de schakelaar op de achterkant van het kastje ingeschakeld?

Je mag ook zeker een foto sturen van het kastje als je dat makkelijker vindt, zo kunnen we meekijken naar de situatie.

Reageer