sinds 6 maart tvonline werkte goed alleen nu niet meer.

  • 17 augustus 2012
  • 4 reacties
  • 1674 keer bekeken

Reputatie 2
Badge +1
sinds 6 maart tvonline werkte goed maar vanaf 13 augustus niet meer 
normaal als ik hem opende ging alles vanzelf , maar nu moet ik mijn abb.nummer en pincode invullen .
is niet zo,n punt maar als ik alles invul staat er u bent ingelogd , toen stond mijn naam erbij nu het abb.nummer.
maar in het scherm draait alleen een rondje loading en voor de rest gebeurt er niets , ik kan alleen de gids en mijn opnames bekijken en instellen .
heb de modem en tv ontvanger gereset zonder resultaat.
ik zit met mijn desktop rechtstreeks bekabeld aangesloten op mijn modem .
heeft het steeds goed gedaan en er is niets aan instellingen en bekabeling veranderd.
wie heeft de oplossing ?

vast bedankt 

martin

Reageren op topics is niet meer mogelijk. Heb je een nieuwe vraag? Ga dan naar het KPN Forum.

4 reacties

Badge
Er zijn meer mensen in ander topic die klagen dat online tv niet werkt. Zou bekend probleem zijn en snel opgelost worden. Weet niet of jouw probleem hier ook mee te maken heeft.
Badge +2
Welkom bij de club, tis net een knipperlicht.
Zo denk je heejjj, het werkt weer om vlak daarop er achter te komen dat het dus nog niet goed is en je weer de netwerkfout melding krijgt.
Je wordt er een beetje zoutloos van. 

Meer meldingen.

https://forum.telfort.nl/interactieve-tv-and-digitenne-268/app-voor-interactieve-tv-online-werkt-niet-27682/
Reputatie 2
Badge +1
doet het wel, doet het niet , doet het wel , doet het niet .
word er moe van
Reputatie 2
Badge +1
hij doet he zomaar al een paar dagen , even kijken voor hoelang