Service lampje blijft rood Branden

  • 19 maart 2017
  • 14 reacties
  • 3123 keer bekeken

Ik heb zojuist alles geïnstalleerd zoals het volgens het boekje moet.
Na 5 min gaat het service lampje rood branden en krijg ik foutcode 846 te zien op mijn tv.
Alles zit er goed in en is juist aangesloten!
Help

Stephanie

14 reacties

Reputatie 8
Badge +17
Doorloop onderstaande link eens

https://www.telfort.nl/persoonlijk/service/foutcode-14-36-of-846.htm
Heb ik gedaan een paar keer maar nog niks.
Internet lampje gaat ook niet branden.
Is het een nieuwe aansluiting?
Wat is datum van oplevering?
Ja is een nieuwe aansluiting.
Datum was 17 maart.
Reputatie 8
Badge +17
Heb je de tv ontvanger via de draadloze adapters van Telfort aangesloten of bedoel je met het service lampje blijft rood branden het led lampje op je modem

Als dat laatste het geval is geef je modem dan eens een harde reset door met een puntig voorwerp het resetknopje 10 sec. in te drukken
Reputatie 8
Badge +7
Hallo Stephanie, welkom op het forum! Indien het probleem nog steeds niet is opgelost dan ontvang ik graag je naam, adresgegevens en 06-nummer in een privébericht. Na ontvangst ben ik je dan verder van dienst.
Er is ondertussen een monteur langs geweest. Het modem werkt niet naar behoren dus hopelijk een nieuw modem wel. Bedankt voor de reacties.
Reputatie 8
Badge +7
Hallo Stephanie, bedankt voor je reactie. Ontvang je van ons een nieuw modem?
Hallo Stephen,

Ja ik krijg een nieuw modem van jullie. Als het goed is moet die vandaag binnenkomen. Dat hoop ik natuurlijk wel.

Groetjes
Reputatie 8
Badge +7
Hallo Stephanie, wat fijn dat je een nieuw modem van ons ontvangt. Als je je postcode en huisnummer aan mij kenbaar maakt via een privébericht dan kan ik voor je kijken hoe laat het modem wordt bezorgd.
Reputatie 8
Badge +7
Bedankt voor jouw gegevens Stephanie! Ik zie dat het modem gisteren om 11:59 uur is bezorgd. Kun jij dit bevestigen?
Welk modem is het?
Hoi. Ik heb Telfort voor 6 maanden en vanaf gisteren is de service lamp rode aan. Ik kan tv kijken, maar internet is niet snel als voorheen
Reputatie 7
Badge +7
Hi Paulina564, een rood service lampje is inderdaad geen goed teken. Die hoort mooi groen te branden. Wat heb je geprobeerd om je verbinding te verbeteren? Vaak helpt het herstarten van je modem om dit probleem op te lossen. Mocht dit niet helpen dan kan je het modem resetten door het reset knopje met een puntig voorwerp voor 10 seconden ingedrukt te houden. Soms kan een rood service lampje ook rood worden als je DSL-kabel niet goed aangesloten is. Je kan ook kijken of deze goed aangedrukt is. Ik hoor graag van je of deze adviezen geholpen hebben.

Reageer