beantwoord

Motorola VIP 1853 defect?

  • 28 september 2013
  • 6 reacties
  • 2669 keer bekeken

Hi, ik heb dit onderwerp hier al meerdere malen voorbij zien komen. Mijn Motorola VIP 1853 heeft het een paar weken goed gegaan, maar doet nu niets meer. Stekker zit erin, maar er gaan geen lampjes branden en ik krijg 'm met geen mogelijkheid aan de praat. Knop op de achterkant staat op "on" en ik heb het op meerdere stopcontacten geprobeerd. Ik heb helaas geen vervangende (stroom)adapter om te kijken of het daaraan ligt, of dat de decoder zelf kapot is. Wat kan ik doen?

Alvast bedankt voor de hulp.
icon

Beste antwoord door Jeroen 8 oktober 2013, 09:57

@tijmenw1982 en Fam. de Graaf,

Excuses voor deze late reactie, ik zie dat jullie beiden contact hebben gehad met onze klantenservice en dat de TV ontvanger vervangen wordt. Mochten jullie nog tegen problemen aanlopen dan lees ik die uiteraard graag.

Jeroen
Bekijk reactie

Op dit topic kun je niet reageren. Wil je iets toevoegen, start dan een nieuw topic.

6 reacties

Brandt het optical lampje wel op de achterkant?
Sinds vanmorgen hetzelfde probleem met de digitale ontvanger. Diverse stopcontacten geprobeerd, ook geen brandend lampje aan de achterkant.

Hoe kan dit opgelost worden?
Wanneer er geen enkel lampje gaat branden is de stroomtoevoer defect. Dan lijkt het me verstandig om de klantenservice te bellen en de tv -ontvanger om te laten ruilen
Badge +1
@tijmenw1982 en Fam. de Graaf,

Excuses voor deze late reactie, ik zie dat jullie beiden contact hebben gehad met onze klantenservice en dat de TV ontvanger vervangen wordt. Mochten jullie nog tegen problemen aanlopen dan lees ik die uiteraard graag.

Jeroen
Ik heb sinds gisteren het zelfde probleem met de digitale ontvanger alles geprobeerd. Diverse stopcontacten geprobeerd, ook geen brandend lampje aan de achterkant.

Hoe kan dit opgelost worden?
Reputatie 4
Badge +3
@SVSCNW,

We gaan verder in dit topic. Deze gaat op slot.

Henk