beantwoord

Menu werkt niet meer

  • 22 september 2016
  • 4 reacties
  • 548 keer bekeken

Reputatie 1
Ik heb al weken last van het menu.
Wanneer ik naar opnames ga, gebeurd er niets en kan ik ook niet meer terug.
Na een paar minuten gaat hij dan vanzelf opnieuw opstarten.
Daarna werkte het dan weer even, maar sinds een paar dagen werkt ook dit niet meer.
Ik heb vandaag dan maar de software verwijderd en opnieuw geinstaleerd.
Helaas heeft ook dit geen oplossing geboden, probleem blijft bestaan.
Ik heb een motorola.
Loet
icon

Beste antwoord door loepie3008 24 september 2016, 17:31

Hij werkt weer, reset bij jullie zal het gedaan hebben vermoed ik, want ik heb geen abonnementsgegevens opgegeven (geen idee hoe/waar)
Dank in ieder geval.
Bekijk reactie

Op dit topic kun je niet reageren. Wil je iets toevoegen, start dan een nieuw topic.

4 reacties

Reputatie 8
Badge +2
Hoi Loet,

Wat gek zeg. Dit ruikt inderdaad naar een situatie die voor verbetering vatbaar is. Vanaf deze kant heb ik de ontvanger ook een reset gegeven. Als je de abonnementsgegevens opnieuw opgeeft, verwacht ik dat je verbetering zult merken.

Laat je het weten wat je ervan vindt? Dank je vriendelijk. 🙂
Reputatie 1
Misschien een domme vraag, maar waar geef ik de abonnementsgegevens opnieuw op?
(hoop overigens dat ik die nog kan vinden:p)
Reputatie 1
Hij werkt weer, reset bij jullie zal het gedaan hebben vermoed ik, want ik heb geen abonnementsgegevens opgegeven (geen idee hoe/waar)
Dank in ieder geval.
Reputatie 8
Badge +2
Hoi Loet!

Goed om te lezen dat het is opgelost!

Mocht je nog iets kwijt willen, laat je dit dan weten in een nieuw topic?

Hier gaat nu een slotje op.

P.S. Mag ik je tot slot nog vragen om feedback te geven op hoe je mijn hulp hebt ervaren? Doe dat dan alsjeblieft hier of knip en plak de link in mijn handtekening in de adresbalk van je browser. Alvast bedankt! 🙂