beantwoord

Een minuut lang geen beeld, alleen geluid

  • 28 april 2020
  • 4 reacties
  • 95 keer bekeken

Reputatie 1
Badge

Als ik tv ontvanger aan doe dan komt er geluid maar geen beeld, duurt ongeveer 1 minuut totdat er ook beeld is. Dit heb ik alleen met tv ontvanger van telfort.

icon

Beste antwoord door Jasper - Telfort 4 mei 2020, 15:32

Hoi @valon, het beeld en geluid komen niet tegelijkertijd begrijp ik. Je zegt dat dit alleen is met de tv-ontvanger van ons, gebruik je ook tv-ontvangers van anderen of bedoel je dat op een andere manier?

En heb je jouw tv-ontvanger al eens opnieuw ingesteld, om te kijken of het beeld en geluid dan meer gelijk komen?

Bekijk reactie

4 reacties

Reputatie 8
Badge +11

Hoi @valon, het beeld en geluid komen niet tegelijkertijd begrijp ik. Je zegt dat dit alleen is met de tv-ontvanger van ons, gebruik je ook tv-ontvangers van anderen of bedoel je dat op een andere manier?

En heb je jouw tv-ontvanger al eens opnieuw ingesteld, om te kijken of het beeld en geluid dan meer gelijk komen?

Reputatie 8
Badge +11

Hoi @valon, ik heb nog geen reactie van je gezien. Ik hoop dat dat betekent dat het inmiddels beter gaat. Als dat niet zo is weet je me te vinden, dan kijk ik graag met je mee.

Reputatie 1
Badge

Hallo Jasper,

excuses voor late reactie, had nog geen tijd gehad om het proberen. Ik heb hem gereset en hij doet het weer zoals het hoort. Dank je wel!

groet, Valon

Reputatie 8
Badge +11

Helemaal goed, dat is fijn om te lezen @valon:slight_smile:  Veel kijkplezier weer en als we nog iets anders voor je kunnen doen weet je ons te vinden.

Reageer