beantwoord

TR069:Inform Fail!!(Invalid URL or ACS unreachable)

  • 18 mei 2016
  • 5 reacties
  • 784 keer bekeken

Badge
Sinds zo ongeveer half 5 in de middag zie ik al deze melding voorbij komen : TR069:Inform Fail!!(Invalid URL or ACS unreachable).
Nu had ik ergens gelezen dat een reset van de router dit mogelijk zou verhelpen maar na een reboot zie ik als nog dit:
05/18/2016 22:31:27 TR069:Sending 1 BOOT inform.
05/18/2016 22:31:23 TR069:Inform Fail!!(Invalid URL or ACS unreachable)
05/18/2016 22:30:07 TR069:Sending 1 BOOT inform.
05/18/2016 22:30:03 TR069:Inform Fail!!(Invalid URL or ACS unreachable)
05/18/2016 22:28:47 TR069:Sending 1 BOOT inform.

Dit bericht blijft zich trouwens herhalen en halen

Update: Hardreset gedaan en dit werkte ook niet:
05/18/2016 22:55:54 TR069:Sending 0 BOOTSTRAP inform.
05/18/2016 22:55:50 TR069:Inform Fail!!(Invalid URL or ACS unreachable)
05/18/2016 22:54:34 TR069:Sending 0 BOOTSTRAP inform.
Wat ik ik hier aan doen
icon

Beste antwoord door Tuut-Tuut 18 mei 2016, 22:53

Niets, de server van Telfort die eventuele updates moet sturen naar jouw modem is niet bereikbaar. Voor je verbinding maakt het niets uit. Gewoon negeren en het lost vanzelf op
Bekijk reactie

Op dit topic kun je niet reageren. Wil je iets toevoegen, start dan een nieuw topic.

5 reacties

Reputatie 8
Badge +16
Niets, de server van Telfort die eventuele updates moet sturen naar jouw modem is niet bereikbaar. Voor je verbinding maakt het niets uit. Gewoon negeren en het lost vanzelf op
Badge
Niets, de server van Telfort die eventuele updates moet sturen naar jouw modem is niet bereikbaar. Voor je verbinding maakt het niets uit. Gewoon negeren en het lost vanzelf op

Ah had uw antwoord nog niet gezien en had ondertussen naast de gewone reset nog een hard reset gedaan, maar als dit niet aan mijn kant ligt dan doe ik er niks mee. Vroeg het me alleen af omdat dit al zo lang bezig was
Badge
1 andere update, na de hard reset wordt de telefoon niet meer herkent, de huis telefoon dat is
Reputatie 8
- Brand het groene "Voice" lampje na die reset wel?

Indien dat wel brand maar een onderbroken kiestoon alsof je "in gesprek bent", loop de volgende instelling eens na:
https://forum.telfort.nl/modem-firmware-280/arcadyan-firmware-update-0200135w4-51671/index8.html#post495670
En dan met name het 2e en 3e plaatje.
Reputatie 8
Badge +16
Hallo Jelle, ik zie dat via de klantenservice het probleem met de telefoon is opgelost. :)
Op dit topic plaats ik een slotje.