Ik kan niet normaal inloggen op het Forum.

  • 23 mei 2017
  • 64 reacties
  • 7087 keer bekeken

Hallo,

Ik kan niet normaal inloggen op het Forum.
Dus hier op de website met de knop inloggen.
De donkerblauwe knop wordt licht blauw maar doet vervolgens niets.
Ik log in via een link in mijn mail.

Is er een storing of zo?

Met vriendelijke groet,

mandy

64 reacties

@mandy je weet waar HTML voor staat? Hier een uitleg https://nl.m.wikipedia.org/wiki/HyperText_Markup_Language

Punt is een webbrowser kan soms even moeite hebben met de opmaak van een pagina en deze dan foutief weergeven. Dit is soms een fout gemaakt door de website bouwer en soms echt een tijdelijke hik van de webbrowser.
Het inloggen gaat nog steeds slecht.

Het Forum laadt zeer traag en net was alleen het stukje populair zichtbaar.
Als ik daar op klikte stond er error 404 dacht ik, pagina niet gevonden, verplaatst of had niet goed ingetikt.
Alle topics die eronder stonden waren weg, een heel leeg vlak.
Heel vreemd allemaal.

Nu alles weer normaal.

Ik denk dat @Friesian gelijk heeft.
Yep was op meerdere fora allemaal van insided?
Hoi Wieger,

Sinds ik weet hoe ik screenshots kan maken, is het een stuk makkelijker uitleggen. :D

Op dit moment gaat het weer goed al snap ik er nog steeds niets van.
Het gebeurd alleen als ik het Forum bezoek.
Reputatie 7
Badge +13
Klopt, Friesian. Die eerdere melding met de databasefout hing samen met de DDoS richting onze forumleverancier. Daar had nagenoeg ieder forum dat door hen geleverd wordt hinder van.

@Mandy, aan de adviezen van Galdor en Friesian kan ik weinig toevoegen. 🙂
Galdor68, Friesian en Wieger,

Hartelijk bedankt voor jullie reacties.
Nu snap ik het weer wat beter.
Zeker betreft het inloggen via Telfort en dat het Forum dieper ligt.
Zo had ik het nog niet bekeken.

Normaal log ik in met Edge, nu met Chrome.
Maar ook in Chrome geeft het Forum fouten.
Nu een poging via mijn tablet. Gebruikersnaam en ww feilloos.

@mandy
Dat bloemetje dat je ziet is zeker van InSided neem ik aan? Je ziet dat onderaan middenop de blauwe banner.
Powered by * InSided.
Lijkt haast alsof InSided (sorry ! dat ik het zo zeg) alweer aan het klooien is.
Na 3x is het weer gelukt om in te loggen, pfffffff

Het lijkt wel op het tekentje InSided, het 'bloemetje' heeft de kleuren wit, roze en blauw lijkt het.
Feilloos is het de laatste tijd echt niet nee.
Dat is (volgens mij) van InSided @mandy.
Hallo Friesian,

Het kan zijn dat dat het was, maar zeker weten doe ik het niet.
Mocht het nog eens gebeuren, probeer er een screenshot van te maken.

Maar het gaat heel fijn, het Forum.:@

Net kon ik elders ook niets plaatsen, waarschijnlijk hetzelfde wat jij net ondervond.
Hier ook ellende
Hier niet...:D
Reputatie 8
Badge +11
Dan doe ik maar even een testje.
Hallo,

Via I Explorer lukt het niet, wel met Edge.
Heel vreemd.
Tot nu toe kon ik normaal inloggen op I Explorer.....snap er helemaal niets van.

Via de link kon ik alleen plaatsen maar niet wijzigen binnen de tijd.
De layout was hetzelfde maar ik kreeg andere inlog gegevens te zien.
Ook mijn badge was weer zichtbaar en wanneer ik abonnee ben geworden, heel bizar.
Hallo Galdor68,

Hartelijk bedankt voor de uitleg!
Ik gebruik FF trouwens. Al jaren.
Hallo Friesian,

Het kan zijn dat dat het was, maar zeker weten doe ik het niet.
Mocht het nog eens gebeuren, probeer er een screenshot van te maken.

Maar het gaat heel fijn, het Forum.:@

Net kon ik elders ook niets plaatsen, waarschijnlijk hetzelfde wat jij net ondervond.

Je formulier is niet verzonden. Herlaad de pagina en probeer opnieuw.
Reputatie 8
Badge +11
Test

Bij mij lijkt het nu weer normaal te werken.
Nee, InSided komt alleen bij het inloggen tevoorschijn.
Maar aangezien zij de web host zijn of hoe je dit ook moge noemen,
lijkt het probleem daar te liggen.

Kijk hier maar..https://forum.telfort.nl/koetjes-en-kalfjes-249/kans-maken-op-2-efteling-kaarten-raad-het-aantal-stroopwafels-73277/index2.html#post602706

Dit kwam steeds tevoorschijn:

Je formulier is niet verzonden. Herlaad de pagina en probeer opnieuw.

Dat had ik gedaan, niets te zien totdat ik zag dat het 4 of 5x geplaatst werd.

Hier dus ook dubbelposten, maar het werkt weer.

Een moderator kan de dubbelposten verwijderen?
Leuk klusje voor een stagiare.
Nou, in ieder geval in dit topic en de ander zoals in mijn link.
Op bijna het hele forum.
Yep was op meerdere fora allemaal van insided?
Waar ik het gezien heb, ja.
Ik zie dat al het één en ander op het Forum aangepast is.

Maar het inloggen....:@

Nu pas zichtbaar bij de tweede pagina.......
Ik bedoel hier inloggen dit het topic, niet zien of ik ingelogd ben, vervolgens het topic opnieuw laden,
zie ik dat ik wel ingelogd ben.
Nelly Jacoba,

FF is dit Fire Fox?
Heb ik ooit geprobeerd te instelleren maar lukte niet.
Maar ik ben nogal een digibeet....

Maar nu kan ik ook weer inloggen op I Explorer.
Vooralsnog, snap er niets van dat er gisteren zoveel problemen waren......

Reageer