Ik kan niet normaal inloggen op het Forum.

  • 23 mei 2017
  • 64 reacties
  • 6985 keer bekeken


Toon het eerste bericht

64 reacties

Even een oud topic leven inblazen.

Sinds een paar dagen kan ik moeilijk inloggen op het Forum.
Ik zie een paar bolletjes en de pagina gaat niet goed door.
Later zie ik dat ik niet ingelogd ben.

Dit speelt in zowel Edge als Chroome.
Het inloggen is weer helemaal naadje....zowel in Edge, Chrome en IE.
Ook nu ik gewoon via een webbrowser direct via het Forum inlog.

Verder blijft het Forum fouten geven, zoals alleen het bovenste stukje zonder topics.
Of Oeps er is iets fout gegaan, deze pagina werkt niet, je hebt de pagina verkeerd ingetikt,
terwijl ik gewoon een topic wil bekijken via het Forum.

Ik zie geen storingen op de website en de internetsnelheid is ook goed.

Maar ik vind het wel frustererend, het lijkt wel een ban of zo......
Badge +13
Hi Mandy, we zijn er van op de hoogte dat deze problemen nog steeds spelen en Insided werkt hard aan verbetering. Deze problemen spelen bij alle grotere fora die Insided levert.

Als je de status en updates over dit onderwerp wil bekijken, ga dan naar: http://status.insided.com/. Let wel dat Insided deze pagina officieel verzorgt voor de afnemers van Insideds fora en niet voor forumgebruikers 🙂
Hallo Jurgen,

Hartelijk bedankt voor je reactie!

Natuurlijk ben ik niet blij met deze problemen.
Maar ik ben nu wel heel blij om te weten dat het niet aan mijn PC ligt of zo. 😃
Reputatie 6
Badge +12
Hoi Mandy, wat vervelend dat je nog steeds problemen ervaart met het inloggen. Krijg je uiteindelijk wel goed beeld, of geeft het hele forum niet goed weer?
Bij mij speelt bijna hetzelfde. Inloggen op pc gaat niet met gebruikersnaam en ww....wel met feestboek. (Tiepvoatjuh:8:D)
Klik op inloggen gaat dan in werking maar resultaat nog steeds uitgelogd.

Op foontje gaat inloggen met gebruikersnaam en ww wel
Hallo Cindy,

Hartelijk bedankt voor je reactie.

Ik zie dat Friesian er ook last van heeft.

Op dit moment dus wel, maar af en toe weigert het.
Soms gaat het pas na 4x proberen in te loggen.
Wat ook wel gebeurd, is dat er inloggen staat en dat ik een pagina verder ik mijzelf wel ingelogd zie staan.

Soms krijg ik eerst een soort bloemetje i.p.v. het Telfort teken, hele grote letters om vervolgens door te gaan naar het Forum.

Soms, als ik bij mijn account wil kijken waar Topics, reacties, PB's ect. kan bekijken is het een heel lang,
uitgebreid beeld met veel ruimte tussen de regels.

Gisteren heb ik ook een topic geopend dat er bij Over het Forum, geen tekst te zien was.

Heel vreemd allemaal.

Reageer