beantwoord

iTV App vernieuwd

  • 3 april 2018
  • 231 reacties
  • 29566 keer bekeken


Toon het eerste bericht

231 reacties

Het is ook niet erg, echter voor de gebruikers van dergelijke apparaten kan een waarschuwing nuttig zijn. Vragen voorkomen.

De meeste gebruikers met Android 4 toestellen zullen zelf iets moeten doen zover dat mogelijk is. Vanuit de fabrikanten zal er weinig kans op een update bestaan.
Reputatie 8
Badge +11
Dit moet ook 1 juli zijn . De app wordt namelijk niet meer toegankelijk voor Android 4.0 vanwege de veiligheid.
Dit moet ook 1 juli zijn . De app wordt namelijk niet meer toegankelijk voor Android 4.0 vanwege de veiligheid.
Bij deze is het start topic van deze info voorzien of vraag ik nu teveel ;)

Nog belangrijker wat wordt de minimum eis?
Reputatie 8
Badge +19

Nog belangrijker wat wordt de minimum eis?

Android 5.0 lijkt me... 😉
Daar ga ik ook vanuit of meteen door naar 6.x
Reputatie 6
Badge +9

Dit moet ook 1 juli zijn . De app wordt namelijk niet meer toegankelijk voor Android 4.0 vanwege de veiligheid.Bij deze is het start topic van deze info voorzien of vraag ik nu teveel ;)

Nog belangrijker wat wordt de minimum eis?

Terechte opmerking! Dit wordt uiteraard nog aangepast. 🙂 De minimale vereiste wordt, zoals @Enterprise al voorspelde, Android 5.0 of hoger.

Reageer