beantwoord

Zyxel P-2812HNU-F1 wifi netwerknaam weg bij scheduling Wifi , NAS niet bereikbaar

  • 28 juli 2018
  • 14 reacties
  • 158 keer bekeken

Ik heb een Zyxel P-2812HNU-F1 - laatst wilde ik een 2e access point maken voor gasten.
Probleem: wist mijn wachtwoord voor het modem niet meer en om er in te komen heb ik de modem een harde reset gegeven.
Ik kon toen 2 netwerknamen aanmaken zonder probleem. Echter ik heb ook een bepaalde periode dat het wifi signaal uitgeschakeld is. Dat is ook gelukt, maar toen was in het netwerk de netwerknamen niet meer beschikbaar en heb tot 4 keer toe opnieuw gereset om het voor elkaar te krijgen. Telfort heeft het toen voor mij opgelost, maar de netwerknamen zijn niet meer zichtbaar als de wifi is uitgeschakeld.
Ik heb aan de modem een Synology NAS hangen via een ethernet verbinding en deze is nu in die uren dat de wifi is uitgeschakeld niet meer bereikbaar. Ik kan zo ook in die tijden niet meer bij mijn bestanden.
Het heeft daarvoor altijd gewerkt. Wat doe ik fout? Ligt het aan het modem?
Bedankt voor jullie hulp!
icon

Beste antwoord door Bart - Telfort 30 juli 2018, 20:38

Hoi MennoV, wat gek dat het net meer werkt zoals eerder. Je geeft aan om een nieuw modem te vragen. Heb je reeds contact gehad? Anders wil ik graag kijken wat ik voor je kan betekenen., zou je dan jouw profiel zo volledig mogelijk willen invullen? Ik hoor het graag.
Bekijk reactie

14 reacties

Reputatie 8
Badge +10
Het is mogelijk om bij een ingeschakelde wifi de netwerknamen (SSID's) te verbergen, dat is bekend.
Maar alleen verbergen bij een (via de ECO-instelling..?) uitgeschakelde wifi is me onbekend.
Maar wellicht heeft het toch te maken met het uit- of aanvinken van de 'Hide SSID' checkbox zoals op onderstaande afbeelding te zien is?

Bedankt voor je antwoord. De SSID hide knoppen zijn niet aangevinkt.
Ik heb de tijdsinstelling aan gepast via network setting/ wireless / scheduling / wireless LAN scheduling: enable en dan de tijden aangeven dat de wireless offline moet zijn bij de regel every day
Ik blijf vooral zitten met het probleem dat dan de bestanden op mijn NAS niet bereikbaar zijn omdat denk ik de SSID naam niet meer wordt weergegeven in het netwerk...

Iemand die een idee heeft hoe dit te verhelpen is?
Reputatie 8
Badge +10
Graag gedaan.
Maar dan toch de vraag, wil je de NAS ook via wifi benaderen..?
Als de wifiradio niet uitzendt dan zal je ook de SSID niet zien.
Want als de NAS bekabeld is aangesloten dan moet je deze toch gewoon kunnen zien en benaderen in het LAN..?
De weergave van bekabelde apparaten staat los van de weergave van Wifi devices...
De NAS is bekabeld op de modem aangesloten. Dan zou ik inderdaad zeggen dat deze zichtbaar zou moeten zijn... maar dat is niet het geval. Eerlijk gezegd is het denk ik een fout van de firmware van Telfort, maar het heeft wel eerder gewerkt. Jaren geleden zo ingesteld dat het werkte maar nu dus niet meer... 😢
Reputatie 8
Badge +10
De NAS is bekabeld op de modem aangesloten. Dan zou ik inderdaad zeggen dat deze zichtbaar zou moeten zijn... maar dat is niet het geval. Eerlijk gezegd is het denk ik een fout van de firmware van Telfort, maar het heeft wel eerder gewerkt. Jaren geleden zo ingesteld dat het werkte maar nu dus niet meer... 😢
Het lijkt me geen fout in de firmware want anders zouden zich hier op het forum veel meer mensen melden met hetzelfde probleem... 😉
Heb je de NAS al eens helemaal uitgeschakeld en losgekoppeld, kabels eruit..?
En daarna weer eerst de kabel aansluiten en dan pas de NAS aanzetten zodat deze zich weer opnieuw kan aanmelden..?
Dit heeft helemaal niet geholpen. Kan wel bij de NAS maar kan nu weer niet de tijd instellen wanneer de wireless offline moet zijn. Ik ga Telfort vragen mij een nieuwe modem te sturen.
Hartelijk dank voor je hulp.
Reputatie 8
Badge +12
Hoi MennoV, wat gek dat het net meer werkt zoals eerder. Je geeft aan om een nieuw modem te vragen. Heb je reeds contact gehad? Anders wil ik graag kijken wat ik voor je kan betekenen., zou je dan jouw profiel zo volledig mogelijk willen invullen? Ik hoor het graag.
Heb inmiddels contact gehaden ontvang morgen de nieuwe modem. Hoop dat het dan allemaal weer goed werkt.
Reputatie 8
Badge +12
Dat hoop ik ook MennoV. Mocht het niet gaan werken, dan hoor ik dat graag.
Ik heb de eco modus ingesteld op een bepaalde tijd, echter dan is de ssid naam compleet verdwenen. Terwijl ik bij het vorige modem (Zyxel) daar geen toegang meer had tot internet maar wel tot mijn netwerk en dus de ssid naam gewoon zichtbaar was als verbonden met een kruisje.
Hoe kan ik in de experiabox V8 dit mogelijk maken: wel verbonden met het netwerk maar geen internet wanneer de tijdsinstelling voor wifi is ingeschakeld?
Reputatie 8
Badge +10
Hoe kan ik in de experiabox V8 dit mogelijk maken: wel verbonden met het netwerk maar geen internet wanneer de tijdsinstelling voor wifi is ingeschakeld?
Via wifi kan je natuurlijk niet tegelijk uitgeschakeld zijn én via wifi toegang hebben tot je netwerk.
Je kan bij uitgeschakelde wifi wel toegang hebben tot bekabeld aangesloten apparaten in je netwerk.
Je kan bij uitgeschakelde wifi wel toegang hebben tot bekabeld aangesloten apparaten in je netwerk.

Er was inderdaad altijd de mogelijkheid om bij uitgeschakelde wifi (alleen voor internet toegang en niet voor intern netwerk) toch nog de nas die aan de modem verbonden was nog te benaderen. Nu niet meer.
Reputatie 8
Bij uitgeschakelde WiFi kun je uiteraard geen connctie leggen via WiFi. Ongeacht of het nu om een internetconnectie gaat of voor connectie met andere apparaten in je thuisnetwerk.
Reputatie 8
Badge +12
Bij de eco stand wordt de WiFi inderdaad uitgezet. Zo kun je dus geen gebruik meer daar van maken. Je kunt dan nog enkel gebruik maken van van apparaten binnen het netwerk die met een kabel zijn aangesloten. Wat jij wil wil is dan met het nieuwe modem helaas niet mogelijk. Het is of de WiFi aan of uit.

Reageer