beantwoord

Zyxel modem heeft het begeven

  • 18 juli 2019
  • 5 reacties
  • 78 keer bekeken

Reputatie 1
Ik vermoed dat mijn modem (een Zyxel) het heeft begeven. Ik heb daardoor geen internet en TV meer.
Resetten en opnieuw opstarten helpt niet.
Na het opnieuw opstarten gaat het powerlampje wel branden, evenals de lampjes 1-2-4 (aangesloten apparaten), maar verder niets meer en zelfs het powerlampje gaat weer uit, dit terwijl bovengenoemde 3 lampjes wel blijven branden.

Admin: Titel van je topic aangevuld i.v.m. vindbaarheid
icon

Beste antwoord door loepie3008 19 juli 2019, 14:21

Hallo Alexandra,
Zojuist nieuwe modem ontvangen en alles werkt weer perfect.
Dank voor de snelle oplossing
Bekijk reactie

5 reacties

Reputatie 8
Badge +9
Goedemorgen @loepie3008, dat klinkt inderdaad alsof jouw Zyxel modem het loodje heeft gelegd. Ik zorg er graag voor dat je een nieuwe krijgt!

Kan je voor mij je postcode, huisnummer en eventueel klantnummer invullen in je forumprofiel? Als je ze invult bij 'Extra informatie', dan zijn ze alleen zichtbaar voor jou en voor mij. Laat je weten wanneer je ze hebt ingevuld? Dan help ik je verder.
Reputatie 1
Hallo Alexandra,
Gegevens ingevuld.
vr.gr,
Loet
Reputatie 8
Badge +9
@loepie3008 Hoi Loet, dankjewel voor het invullen van je gegevens!

Ik heb meteen een nieuw modem voor je aangevraagd 🙂 Deze ontvang je binnen ongeveer twee werkdagen, zo snel mogelijk thuis! Als het lukt, ontvang je 'm morgen al. Laat je weten wanneer je het pakketje ontvangen hebt en of alles is gelukt?
Reputatie 1
Hallo Alexandra,
Zojuist nieuwe modem ontvangen en alles werkt weer perfect.
Dank voor de snelle oplossing
Reputatie 8
Badge +9
Goedemorgen @loepie3008, dankjewel voor je berichtje en ik ben blij dat 't voor het weekend opgelost is! Graag gedaan en je weet ons te vinden als we iets voor je kunnen doen.

Reageer