beantwoord

Wel WiFi Geen internet (geen toegang tot de server)

  • 15 april 2018
  • 13 reacties
  • 540 keer bekeken

Na een nieuw modem opgestuurd te hebben gekregen (experia V8) en deze aangesloten te hebben volgens de aanwijzingen in de brief, geeft hij wel het WiFi signaal alleen heb ik geen internet. Via de kabel in Mn laptop hetzelfde probleem. En via Mn laptop is het WiFi kanaal niet eens te vinden. Weet iemand hoe ik dit kan verhelpen?
icon

Beste antwoord door jeroensweelinck 15 april 2018, 08:53

Het lag aan het DSL kabeltje, na uren tobben heb ik verbinding, bedankt voor de hulp, fijne zondag nog!
Bekijk reactie

13 reacties

Reputatie 8
Badge +19
Een nieuwe modem heeft ook een andere netwerknaam (SSID) en een ander wachtwoord (WPA2-key) voor wifi.
Deze staan op de sticker op de modem.
Als je deze niet ziet dan heb je een refurbished modem gekregen met gewijzigde SSID en WPA-key en zal je de modem moeten resetten.
Druk hiervoor met een puntig voorwerp ca. 10 seconden in het resetgaatje op de achterkant van de modem tot het powerlampje rood gaat branden, dan loslaten.
Na de reset kan je de gegevens gebruiken die op de modem staan.
Bedankt voor je reactie, dat heb ik al een aantal keren gedaan maar ik blijf hetzelfde probleem hebben.
Reputatie 8
Badge +19
Bedankt voor je reactie, dat heb ik al een aantal keren gedaan maar ik blijf hetzelfde probleem hebben.
Heb je dit probleem alleen op de laptop of ook op andere draadloze devices..?
Ook op andere draadloze devices, op m’n telefoon o.a
Reputatie 8
Badge +19
Ik lees dat je zelfs bekabeld geen internetverbinding hebt, ik vraag me dan ook af of je met het wisselen van de modem wel de juiste kabels op de juiste ingangen op de modem hebt aangesloten..?!?!
Ik heb geen tv, alleen WiFi, de nieuwe adapter zit in het stopcontact, daar kan niet veel fout gaan toch?
Reputatie 8
Badge +19
Ik heb geen tv, alleen WiFi, de nieuwe adapter zit in het stopcontact, daar kan niet veel fout gaan toch?
Welke adapter..?
Zit het DSL(telefoon) kabeltje wel in het DSL-poortje..?
Reputatie 8
Als aanvulling.....

Internet-aansluitng vanaf het KPN ISRA-punt naar de modem/router toe = aansluiting C (grijs poortje)
Telefoon aansluitingen = B (groene poortjes)
PC / TV-ontvanger e.d. = D (gele poortjes)

Bedankt voor de reacties, het DSL kabeltje zin in het DSL poortje inderdaad, dus dat kan het ook niet zijn.
Reputatie 8
Van de nieuwe modem/router ook de bij die modem geleverde DSL-kabel genomen?
Probeer eens een ander DSL-kabeltje.
Het lag aan het DSL kabeltje, na uren tobben heb ik verbinding, bedankt voor de hulp, fijne zondag nog!
Heb je je Zyxel nog?
Heb je daarmee wel bekabeld internet?
https://forum.telfort.nl/wifi-269/mijn-wifi-werkt-niet-meer-op-mijn-zyxel-modem-71011/index1.html#post619476
Reputatie 8
Mooi dat het is opgelost, fijne zondag.
(Slecht DSL-kabeltje zou ook de reden kunnen zijn met probleem vorige modem/router).

Reageer