beantwoord

Probleem met Google Chrome

  • 23 augustus 2018
  • 3 reacties
  • 219 keer bekeken

ik gebruik Google Chrome, nu krijg ik de melding u bezoekt een onveilige website

Admin: topic verplaatst naar juiste categorie
icon

Beste antwoord door Jasper - Telfort 25 augustus 2018, 13:07

Hallo GBoer, welkom op het Telfort forum. In het topic wat Mandy noemt wordt er inderdaad over gesproken, maar het is me nog niet helemaal duidelijk of je hetzelfde ervaart. Daarin gaat het namelijk specifiek over dit forum bezoeken met een Android telefoon i.c.m. Google Chrome.
Krijg jij de melding ook als je naar het forum gaat of bij andere pagina's? En is het Google Chrome op een Android telefoon, een andere telefoon of een heel ander apparaat zoals een computer of laptop? Het kan zijn dat er bij jou iets heel anders speelt dan in dat topic wordt beschreven. Ik hoor het graag van je.
Bekijk reactie

3 reacties

Hallo,

Hier is al eerder meldingen van gemaakt, zie:

Je verbinding is niet privé?

Misschien heb je hier iets aan?
Reputatie 8
Badge +11
Hallo GBoer, welkom op het Telfort forum. In het topic wat Mandy noemt wordt er inderdaad over gesproken, maar het is me nog niet helemaal duidelijk of je hetzelfde ervaart. Daarin gaat het namelijk specifiek over dit forum bezoeken met een Android telefoon i.c.m. Google Chrome.
Krijg jij de melding ook als je naar het forum gaat of bij andere pagina's? En is het Google Chrome op een Android telefoon, een andere telefoon of een heel ander apparaat zoals een computer of laptop? Het kan zijn dat er bij jou iets heel anders speelt dan in dat topic wordt beschreven. Ik hoor het graag van je.
Reputatie 8
Badge +11
Hallo GBoer, ik heb nog geen antwoord van je gezien. Heb je de kans al gezien om te kijken naar de bovengestelde vragen?

Reageer