beantwoord

Modem Zyxel

  • 30 augustus 2017
  • 34 reacties
  • 383 keer bekeken

Ik heb mijn modem gerest en het netwerk wordt nog steeds niet gevonden. Alle lampjes branden, behalve die van wlan moet deze ook branden? Ik heb de modem al 6 jaar via jullie dus wellicht is er toch iets mis mee? Na reseten kan ik het WiFi netwerk nog steeds niet vinden. Graag jullie hulp!!! Willem

Edit: Adresgegevens verwijderd
icon

Beste antwoord door bootholen 30 augustus 2017, 21:42

Bedankt voor uw hulp. Er wordt een nieuwe modem opgestuurd.👍
Bekijk reactie

34 reacties

Reputatie 8
Badge +11
Verwijder even je privégegevens uit je post (je hebt daarvoor een uur). Als webcare gegevens nodig heeft vragen ze je die in een privébericht te sturen.
[quote=bootholen]Ik heb mijn modem gerest en het netwerk wordt nog steeds niet gevonden. Alle lampjes branden, behalve die van wlan moet deze ook branden? Ik heb de modem al 6 jaar via jullie dus wellicht is er toch iets mis mee? Na reseten kan ik het WiFi netwerk nog steeds niet vinden. Graag jullie hulp!!!
Reputatie 8
Badge +19
Uiteraard moet het wifi-lampje branden.
Heb je al twee seconden op de blauwe knop rechtsboven gedrukt..?
Moet het lampje wlan/wps ook branden? Het lampje brand ja. Ik heb hem al gereset..
Reputatie 8
Badge +19
Het WLAN/WPS lampje IS het wifi-lampje...
Heb je de handleiding wellicht zoekgemaakt..? 😉
Ohh oke, het internet lampje brand ook..
Dit brand dus ook, maar WiFi verbind kan ik dus niet vinden..snap er niks van

Oke de WiFi verbinding staat er nog steeds niet tussen..
Reputatie 8
Badge +19
Dit brand dus ook, maar WiFi verbind kan ik dus niet vinden..snap er niks van
Weet je zeker dat je wel naar het juiste netwerk zoekt..?
De naam van je netwerk (SSID) staat op de sticker op de modem.

Probeer je met je laptop een verbinding te maken, controleer dan of je niet per ongeluk de wifi hebt uitgezet op de laptop.
De toets hiervoor zit doorgaans op de bovenste rij en herken je door een wif-tekentje.
Reputatie 8
Badge +19
Oke de WiFi verbinding staat er nog steeds niet tussen..
Je zegt dat het wifi-lampje(WLAN-WPS) brandt maar ik zie het niet op de foto... :8
Lampe is uit.

Ja ik zou niet weten wat het anders zou moeten zijn, internet staat gewoon aan op m'n laptop en ook m'n telefoon..het staat er gewoon niet tussen en het kan ook
Niet toegevoegd worden..
Hoe moet dat lampje aan dan???
Heb al heel vaak op dat blauwe knopje gedrukt en er gebeurd helemaal niks!
Reputatie 8
Badge +19
Hoe moet dat lampje aan dan???
Dat heb ik al gezegd... ;)
De blauwe knop rechtsboven een paar seconden indrukken tot het WLAN lampje gaat branden.
Werkt dit niet dan kan het ook via de modeminterface maar dan zal je eerst je laptop met een kabel moeten aansluiten.
Laat eerst even weten of het met de blauwe knop lukt...
Het blauwe knopje doet het niet geeft geen reactie meer helaa
Reputatie 8
Badge +19
Heb al heel vaak op dat blauwe knopje gedrukt en er gebeurd helemaal niks!
Je post sneller dan dat ik kan reageren... ;)

Heb je een ethernetkabel bij de hand, sluit deze dan aan op een LAN-poort van de modem en op de ethernetaansluiting van je laptop.
Klik dan op http://192.168.1.254 en toets wachtwoord 1234 in.
Ga in het linkermenu naar WLAN en kijk of daar 'Enable wireless LAN' aangevinkt staat.
Zoniet, zet een vinkje en klik op 'Apply' onderin ht scherm.

Ohhh uhm zat er zo'n kabel bij pakket wat ik van Telfort destijds heb gekregen?
En wat is de lan poort?

Welke kabel
Heb ik nodig?
Reputatie 8
Badge +19
Sluit de gele kabel aan op één van de vier gele poorten op de achterkant van de modem.
Het andere uiteinde gaat in zo'n zelfde aansluiting op de laptop.
Daarna start je je browser en ga je naar http://192.168.1.254 en volg je mijn eerdere aanwijzingen op.
🆒

Het vinkje staat al aan...en bij wireless network name staat wel iets anders dan op mijn kaartje

Reageer