beantwoord

Mikrotik RB450g configureren met Telfort

  • 15 november 2018
  • 140 reacties
  • 5927 keer bekeken

Reputatie 1
Glasvezel (nieuwste versie, 1 poort) experiabox v10 (geen telefonie, alleen internet/tv)

Heeft iemand een Mikrotik router werkend in deze opstelling.
Ik wil dus de Experiabox vervangen door de Mikrotik.
M.a.w. is er een begin setup hoe connectie te maken qua instellingen. (connectie, vlan etc)

Voordat ik ga beginnen, is info wel handig...dan hoef ik niet het wiel uit te vinden 🙂
icon

Beste antwoord door Galdor68 19 november 2018, 20:15

Je maakt meer kans op de tweakers site.
https://tweakers.net/merk/2806/mikrotik/forum/
Bekijk reactie

140 reacties

Reputatie 1

Thanks voor het kijken

Ik heb nu dit staan aan interface bridge:

 /interface bridge
add name=bridge-local arp=proxy-arp
add arp=proxy-arp igmp-snooping=yes name=bridge-LAN protocol-mode=none

Als ik kijk in ander hun /interface bridge zie ik dit staan:

 add arp=proxy-arp igmp-snooping=yes name=bridge
add igmp-snooping=yes name=bridge-NewMac_Vlan4

Of op netwerkje.com:

 /interface bridge
add arp=proxy-arp igmp-snooping=yes name=bridge-LAN protocol-mode=none

Voor de DHCP Client option heb ik deze code: 

 /ip dhcp-client option
add code=60 name=option60-vendorclass value="'IPTV_RG'"
/ip dhcp-client
add default-route-distance=210 dhcp-options=option60-vendorclass disabled=no \
interface=vlan4 use-peer-dns=no use-peer-ntp=no

op netwerkje.com vindt ik deze:

 /ip dhcp-client option
add code=60 name=option60-vendorclass value="'IPTV_RG'"
/ip dhcp-client
add default-route-distance=210 dhcp-options=option60-vendorclass disabled=no \
interface=vlan1.4 use-peer-dns=no use-peer-ntp=no

kortom, ik ben wat lost met wat ik nu moet aanpassen om Telfort Glasvezel werkende te krijgen. Wat ik persoonlijk denk ik nog wel lastig vindt zijn alle benamingen van interfaces / bridges enz.. Daar kan ik ook nog wel eens fout zijn gegaan ivm samenvoegen meerdere setups.

 

De listing van mij werkt met een Hex Mikrotik en de huidige Telfort glasvezel in Flevoland. De opties in het iptv kastje zijn ook werkend. De netwerk.com listing heb ik ooit gezien maar kan daar nu niks meer over zeggen.

Welke Mikrotik router gebruik je?

Thanks voor het kijken

Ik heb nu dit staan aan interface bridge:

/interface bridge
add name=bridge-local arp=proxy-arp
add arp=proxy-arp igmp-snooping=yes name=bridge-LAN protocol-mode=none

Als ik kijk in ander hun /interface bridge zie ik dit staan:

add arp=proxy-arp igmp-snooping=yes name=bridge
add igmp-snooping=yes name=bridge-NewMac_Vlan4

Of op netwerkje.com:

/interface bridge
add arp=proxy-arp igmp-snooping=yes name=bridge-LAN protocol-mode=none

Voor de DHCP Client option heb ik deze code: 

/ip dhcp-client option
add code=60 name=option60-vendorclass value="'IPTV_RG'"
/ip dhcp-client
add default-route-distance=210 dhcp-options=option60-vendorclass disabled=no \
interface=vlan4 use-peer-dns=no use-peer-ntp=no

op netwerkje.com vindt ik deze:

/ip dhcp-client option
add code=60 name=option60-vendorclass value="'IPTV_RG'"
/ip dhcp-client
add default-route-distance=210 dhcp-options=option60-vendorclass disabled=no \
interface=vlan1.4 use-peer-dns=no use-peer-ntp=no

kortom, ik ben wat lost met wat ik nu moet aanpassen om Telfort Glasvezel werkende te krijgen. Wat ik persoonlijk denk ik nog wel lastig vindt zijn alle benamingen van interfaces / bridges enz.. Daar kan ik ook nog wel eens fout zijn gegaan ivm samenvoegen meerdere setups.


Dat heet een uitdaging...en samen komen we er wel uit.

 

Mijn Hex (Mikrotik) met Telfort glasvezel en 2 iptv kastje werken perfect. :)

Mee eens, laat ik het anders brengen, voor je investeert in een eigen router is het verstandig om te weten waar je aan begint, je zal al voldoende basis kennis moeten hebben.

Reputatie 1

Geef mij dan toch maar een Fritzbox profiel kiezen klaar. Als je alles moet opzoeken en niet vooraf al weet wat je doet lijkt een Mikrotik mij iets teveel van het goede.

 

Add adress=192.168.10.0/24 dns-server=192.168.10.250 domain=thuis.local gateway=\ 192.168.10.250 /ip dhcp-server option

Ik ben er niet in thuis, wel vermoed ik dat het hier fout gaat volgens mij moet de gateway 192.168.2.254 zijn. Als dit de gateway is tenminste.

 


Dat heet een uitdaging...en samen komen we er wel uit.

 

Mijn Hex (Mikrotik) met Telfort glasvezel en 2 iptv kastje werken perfect. :)

Reputatie 1

Na meerdere avonden wat proberen en meerdere configs samen te voegen (waarvoor dank wat mensen al op internet hebben gezet en zeker op dit forum) ben ik nog niet echt verder. Behalve dat ik steeds meer begrijp en er rustig op los google voor alle verschillende termen enz. 

Ik heb helaas geen internet en ook geen TV dus. 

Wat ik graag zou willen bereiken is basis steting. Echter ik denk dat het ergens in de firewall dingen zit, maar ook de verbinding naar buiten toe ben ik niet zeker van. Bij invoeren van de verschillende zaken ontstaan geen foutmeldingen meer. Dat heb ik reeds opgelost.

 

Onderstaand mijn huidig config. en eerst de foutmeldingen die ik krijg plus de status van de verschillende interfaces..

Gebruik je Telfort glasvezel?  Ik zie niet zo 123 een gespoofde Vlan4 interface.

Je /dhcp-client invulling ziet er ook anders uit dan de oorspronkelijke listing.

 

Geef mij dan toch maar een Fritzbox profiel kiezen klaar. Als je alles moet opzoeken en niet vooraf al weet wat je doet lijkt een Mikrotik mij iets teveel van het goede.

 

Add adress=192.168.10.0/24 dns-server=192.168.10.250 domain=thuis.local gateway=\ 192.168.10.250 /ip dhcp-server option

Ik ben er niet in thuis, wel vermoed ik dat het hier fout gaat volgens mij moet de gateway 192.168.2.254 zijn. Als dit de gateway is tenminste.

Na meerdere avonden wat proberen en meerdere configs samen te voegen (waarvoor dank wat mensen al op internet hebben gezet en zeker op dit forum) ben ik nog niet echt verder. Behalve dat ik steeds meer begrijp en er rustig op los google voor alle verschillende termen enz. 

Ik heb helaas geen internet en ook geen TV dus. 

Wat ik graag zou willen bereiken is basis steting. Echter ik denk dat het ergens in de firewall dingen zit, maar ook de verbinding naar buiten toe ben ik niet zeker van. Bij invoeren van de verschillende zaken ontstaan geen foutmeldingen meer. Dat heb ik reeds opgelost.

 

Onderstaand mijn huidig config. en eerst de foutmeldingen die ik krijg plus de status van de verschillende interfaces..

# Samenvoeging van netwerkje.com en 
# https://forum.telfort.nl/internet-267/mikrotik-rb450g-configureren-met-telfort-79009/index4.html
#
# Internet = Vlan 34
# TV = Vlan 4
/interface ethernet
set [ find default-name=ether1 ] arp=proxy-arp l2mtu=1598 loop-protect=off name=ether1-Wan

set 1 arp=enabled auto-negotiation=yes \
disabled=no full-duplex=yes l2mtu=1598 \
mtu=1500 name=ether2 speed=1Gbps
#
# VLAN 34 = internet, deze koppelen we aan de fysieke interface ether1-gateway.
#

/interface vlan
add comment="vlan4_IPTV connectie met ether1" interface=ether1 name=vlan4 vlan-id=4
add comment="vlan34_Internet connectie met ether1" interface=ether1 name=vlan34 vlan-id=34

/interface list
add comment=defconf name=WAN
add comment=defconf name=LAN

#
# BGP, alleen maar even om zeker te zijn dat het disabled is.
#
/routing bgp instance
set default disabled=yes

/ip dhcp-client option
add code=60 name=option60-vendorclass value="'IPTV_RG'"
/ip dhcp-client
add default-route-distance=210 dhcp-options=option60-vendorclass disabled=no \
interface=vlan4 use-peer-dns=no use-peer-ntp=no

#
# Bridges, ofwel verzameling switchpoorten die bij elkaar horen.
#
# De bridge-local is de bridge voor de LAN kant van het netwerk. Let op: poort 1 zit (daarom) niet in de LAN bridgepoort!

/interface bridge
add name=bridge-local arp=proxy-arp
add arp=proxy-arp igmp-snooping=yes name=bridge-LAN protocol-mode=none

/interface bridge port
add bridge=bridge-local interface=ether2
add bridge=bridge-local interface=ether3
add bridge=bridge-local interface=ether4
add bridge=bridge-local interface=ether5


/routing igmp-proxy interface
add alternative-subnets=0.0.0.0/0 interface=vlan4 upstream=yes
add interface=bridge-LAN

/routing igmp-proxy
set quick-leave=yes

# Lokaal IP adres van de router. Pas dit aan naar het IP adres in de reeks die je gebruikt (of laat het zo)
#

/ip address
add address=192.168.10.250/24 disabled=no interface=bridge-local network=192.168.10.0

# De DNS van Cloudflare, lekker betrouwbaar. Stel deze dmv remote requests als caching server open voor het LAN.
#
/ip dns
set allow-remote-requests=yes cache-max-ttl=1d cache-size=2048KiB \
max-udp-packet-size=4096 servers=1.1.1.1,1.0.0.1
#
# De 3 standaard rules voor de firewall. Dit zijn geen veilige rules, alles staat open, maar
# bedoeld om de basis functionaliteiten te laten werken.
#
/ip firewall filter
add action=accept chain=input connection-state=related disabled=no
add action=accept chain=input connection-state=established disabled=no
add action=accept chain=input comment="Allow IMGP voor IPTV " log=yes \
log-prefix=IGMP_IPTV protocol=igmp
add action=accept chain=input comment="Allow voor IPTV Input UDP" log=yes \
log-prefix=udp_input protocol=udp
add action=accept chain=forward comment="Allow UDP forwarded voor IPTV " log=\
yes log-prefix=forward_3 protocol=udp
add action=accept chain=input comment=\
"defconf: accept established,related,untracked" connection-state=\
established,related,untracked
add action=drop chain=input comment="defconf: drop invalid" connection-state=\
invalid
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=drop chain=input comment="defconf: drop all not coming from LAN" \
in-interface-list=!LAN
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
connection-state=established,related
add action=accept chain=forward comment=\
"defconf: accept established,related, untracked" connection-state=\
established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
connection-state=invalid
add action=drop chain=forward comment=\
"defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
connection-state=new in-interface-list=WAN
add action=accept chain=input comment=\
"defconf: accept established,related,untracked " connection-state=\
established,related,untracked
add action=accept chain=input comment="defconf: drop invalid" \
connection-state=invalid log=yes log-prefix=input_16
add action=accept chain=input comment="defconf: accept ICMP" protocol=icmp
add action=drop chain=input comment="defconf: drop all not coming from LAN" \
in-interface-list=!LAN log=yes log-prefix=input_18
add action=accept chain=forward comment="defconf: accept in ipsec policy" \
ipsec-policy=in,ipsec
add action=accept chain=forward comment="defconf: accept out ipsec policy" \
ipsec-policy=out,ipsec
add action=fasttrack-connection chain=forward comment="defconf: fasttrack" \
connection-state=established,related
add action=accept chain=forward comment=\
"defconf: accept established,related, untracked" connection-state=\
established,related,untracked
add action=drop chain=forward comment="defconf: drop invalid" \
connection-state=invalid log=yes log-prefix=input_23
add action=drop chain=forward comment=\
"defconf: drop all from WAN not DSTNATed" connection-nat-state=!dstnat \
connection-state=new in-interface-list=WAN log=yes log-prefix=drop_24
#
# BELANGRIJK: nu volgen enkele drastische voorbeeld firewall rules om de router vanaf internet te beschermen.
#
# Bedenk: input rules = verkeer naar de router zelf.
# Denk hierbij aan de webinterface, SSH toegang, een DNS server, VPN, etc.
#
# Onderstaande regels zorgen dat bijvoorbeeld de webinterface en de ssh poort niet van buitenaf te bereiken zijn.
# Ook sluit je een eventuele DNS server af voor de buitenwereld.
# Neem je de volgende twee regels niet mee in je eigen configuratie dan krijg je vanzelf bericht van KPN
# dat je verbinding is geblokkeeerd vanwege een "open DNS" of soortgelijke reden. Dan heb je geen internet meer.
# Voorkom dit dus vooral en neem deze basis firewall regels mee in je configuratie.
#

#issue!!! interface wordt niet herkend
add action=reject chain=input in-interface=pppoe-client protocol=tcp reject-with=icmp-port-unreachable
add action=reject chain=input in-interface=pppoe-client protocol=udp reject-with=icmp-port-unreachable
#
# De NAT regel om vanaf LAN het internet te kunnen gebruiken, vervang evt het src adres door je eigen LAN IP reeks.
#
#issue!! interface wordt niet herkend
/ip firewall nat
add action=masquerade chain=srcnat comment="Needed for IPTV" dst-address=213.75.112.0/21 out-interface=vlan4
add action=masquerade chain=srcnat comment="Needed for IPTV" dst-address=217.166.0.0/16 out-interface=vlan4
add action=masquerade chain=srcnat comment="defconf: masquerade" \
ipsec-policy=out,none out-interface-list=WAN
add action=masquerade chain=srcnat comment="Nodig voor IPTV" disabled=yes

## Een basis DHCP server voor het LAN
#

/ip pool
add name=thuisnetwerk ranges=192.168.10.40-192.168.10.99
/ip dhcp-server
add address-pool=thuisnetwerk authoritative=yes disabled=no interface=bridge-local \
lease-time=1h30m name=dhcp-thuis
/ip dhcp-server config
set store-leases-disk=15m
/ip dhcp-server network
add address=192.168.10.0/24 dns-server=192.168.10.250 domain=thuis.local gateway=\
192.168.10.250
/ip dhcp-server option
add code=60 name=option60-vendorclass value="'IPTV_RG'"
add code=28 name=option28-broadcast value="'192.168.10.255'"
/ip dhcp-server option sets
add name=IPTV options=option60-vendorclass,option28-broadcast

#
# Algemene andere dingetjes
#
/ip upnp
set allow-disable-external-interface=no enabled=no show-dummy-rule=no
/ip upnp interfaces
add disabled=no interface=bridge-local type=internal
add disabled=no interface=pppoe-client type=external
/system clock
set time-zone-name=Europe/Amsterdam
/system identity
set name=Mikrotik
/system logging
add topics=firewall
add topics=ipsec
add topics=igmp-proxy

 

Reputatie 1

je kan toch de delen, die basis zijn overnemen en dan kijken of dat werkt.

Welke router van Mikrotik gebruik je?

Reputatie 8

Het zijn inmiddels vele pagina's die eraan zijn gewijd sinds de eerste bijdrage een jaar geleden. De situatie heeft zich in dat jaar veranderd, waardoor een configuratie van “toen” nu niet meer geldig hoeft te zijn. Met name indien gebaseerd op een “bridged” mode voor een enkele LAN-poort.
KPN / Telfort heeft zijn functies m.b.t. IPTV in relatie tot de aangesloten TV-ontvangers zodanig gewijzigd dat alleen “routed mode” enkel nog maar praktisch functioneel werkt.
Daar zul je dus wel rekening mee moeten houden.

Dus nog wel wat werk aan de winkel om uit te zoeken wat dan wel de huidig geldende configuratie is.
Maar met de relatief recente wijziging van KPN/Telfort, zoek dan met name naar recente bijdragen (vanaf pakweg februari 2020) welke configuratie geldig is bij bronnen als KPN, netwerkje.com, tweakers.net e.d.

Met dien verstande dat als je een configuratie vindt voor KPN (meest waarschijnlijk).
Voor Telfort verschil is voor het gebruikte VLAN voor internet = VLAN 34 versus VLAN 6 bij KPN. En er bij Telfort gebruik wordt gemaakt van een automatische IP-adres toekenning op basis van DHCP, tegenover een PPPoE aanmelding bij KPN met inlognaam en wachtwoord.

VOIP gaat bij Telfort over hetzelfde VLAN 34 als wat voor internet geldt.
(Mocht je VOIP van Telfort willen inzetten in achterliggende VOIP telefoons).

Voor IPTV (in routed mode) gelden dezelfde instellingen (VLAN 4).

ik vindt in dit topic meerder configuraties om mee te starten, maar aldoor werkt het niet bij mij. Ik ben opzoek naar wat hulp om mijn glasvezel verbinding van Telfort en mijn Mikrotik te laten werken. Ook met IPTV.

 

Waar kan ik het beste beginnen en om daarna verder op te bouwen qua configuratie. Wat ik tot nog toe gevonden heb werkt niet. 

Wat ik graag zou willen is een “standaard” configuratie waar mee ik de basis heb staan (Internet via LAN en IPTV routed werkend) Daarna wil ik verder uit breiden. Maar ik krijg het niet voor elkaar met jullie eerder gedeelde setups. Daar staat namelijk zoveel extra in wat ik (eerst) nog niet nodig heb. 

Reputatie 8

…..maar op de Bridges staat IGMP snooping aangevinkt.

voor dit VLAN (Bridge) aangemaakt kan worden.

Ik weet niet hoe je die “bridge” bedoelt?
Bij de huidige VLAN structuur en hoe het naar het achterliggende LAN netwerk wordt doorgegeven,
wordt juist géén gebruik gemaakt van een “bridged” structuur, maar van “routed mode” om TV-ontvangers op LAN-poortjes aan te sluiten, die tevens ook voor internet worden ingezet.

(Voor een enkele “bridged” LAN poort met TV services, heeft IGMP Snooping geen functie, en is om die reden daarbij dan niet zinvol om in te stellen).

Reputatie 1
Badge +1

Thx. Nog even dubbel check gedaan, maar op de Bridges staat IGMP snooping aangevinkt.

 

Ik zat nog te denken dat wellicht een “add action=fasttrack-connection” voor dit VLAN (Bridge) aangemaakt kan worden. Heb ik nu alleen aangemaakt voor file-trasfer, kan wellicht voor de UDP TV stream ook helpen?

Ik weet niet of het een buffer probleem is, er zit geen debug/log in de Arris die wij kunnen inzien?

Reputatie 8

Staat IGMP Snooping ingesteld in de Microtik ??

Bij een beschrijving van een ander merk / type router vond ik ook een instelling:
“Hardware acceleration” m.b.t. Multicast streams.
Zou je ook nog op kunnen zoeken of dat mogelijk bij Microtik ook geldt??

Reputatie 1
Badge +1

Een aantal weken terug heb ik mijn Mikrotik ook aangepast zodat IPTV niet meer bridged maar routed verbinding maakt, met dank aan deze post. Op zich werkt het goed, maar ervaar soms wat hikjes die ik eerder niet ervaarde. Mogelijk heeft iemand nog een suggestie waar naar te ‘kijken’?

 

Omschrijving:
Soms (een keer per uur) valt het geluid even weg, het beeld blijft dan wel zichtbaar goed. De ontvanger staat op Dolby over HDMI ingesteld en kijk glas-HD. Het is willekeurig en niet te reproduceren middels terugkijken. Overigens komt het ook willekeurig voor tijdens het terugkijken.

Na het omzetten van bridged- naar routedmode werden de IPTV-ontvangers geupdate naar de laatste versie, dus het is niet alleen de verandering naar routermode, ook de firmware is geupdate.

 

ARRIS VIP2952 v2, FW: 7.7.89_v3

Reputatie 8
Een collega van mij heeft onlangs glasvezel thuis gekregen en heeft ook een MT CSR125 en Draytrek Gbic en heeft dit werkend, zal eens vragen welk type hij heeft.
Hij heeft als provider plinq, maar dat is m.i. niet relevant.

Hoewel een andere provider kun je een aantal basis-instellingen in de Microtik met die collega van je wel gaan vergelijken. Samen kom je wellicht tot een werkende oplossing ook voor Telfort.
Reputatie 1
Badge
Ik heb de informatie v.w.b. de juiste Gbic hier uit gehaald:
https://www.draytek.nl/files/Installatie%20handleiding%20Vigor%202132FVn.pdf

Hierin staat dat dit type Gbic geschikt is voor het Nederlandse Glasnetwerk.

Aangezien ik wel een link up heb met de SFP--> glas, ga ik er van uit dat dit goed gaat?
Zou het type niet compatible zijn met Mikrotik dan verwacht ik ook geen link-up?

Een collega van mij heeft onlangs glasvezel thuis gekregen en heeft ook een MT CSR125 en Draytrek Gbic en heeft dit werkend, zal eens vragen welk type hij heeft.
Hij heeft als provider plinq, maar dat is m.i. niet relevant.
Reputatie 8
Wat staat er duidelijk in?
@chuis laat een SFP module zien van DrayTek met volledig ander type nummer.
Reputatie 1
Waar praat je dan over, compatibel met Microtik, compatibel met het glasvezel netwerk of Waar praat je dan over, compatibel met Microtik, compatibel met het glasvezel netwerk of allebei?

https://wiki.mikrotik.com/wiki/MikroTik_SFP_module_compatibility_table


Staat er duidelijk in.
Reputatie 8
Waar praat je dan over, compatibel met Microtik, compatibel met het glasvezel netwerk of allebei?

https://wiki.mikrotik.com/wiki/MikroTik_SFP_module_compatibility_table
Reputatie 1
SFP compatible lijst
Reputatie 8
Dat zegt mij niets.
DrayTek levert routers over de hele wereld. Mogelijk per regio / land gebruikt men andere specs.
Zul je daar toch zeker van moeten zijn, of het het juiste types betreft.
Zou je bij DrayTek support kunnen achterhalen. https://www.draytek.nl/contact

In het verleden bij "Vodafone" (tegenwoordig T-Mobile) heb ik op het forum wel eens een hele uitwisseling gelezen van een gebruiker die een andere router wilde gebruiken, dan die van "DrayTek". (De standaard router van Vodafone glasvezel).

Met zijn eigen gekozen router was geen sprake van een glasvezel patchkabel (waarmee normaal bij Vodafone die verbinding rechtstreeks werd gemaakt op de hun uitgeleverde routers), maar met een ethernet poort. Bij ontbreken van een "NT glasvezelkastje" heeft hij toen een "media-converter" gekocht. Belangrijk daarbij waren nu juist die specs omdat het op de juiste licht golflengte afgestemd moest zijn zoals het bij een glasvezelnetwerk wordt gebruikt.

De laser van een blue ray is ook anders als van een DVD of CD lezer / brander.

Ik zeg niet dat het perse daar aan ligt, maar zolang jij geen verbinding hebt, zul je meerdere mogelijkheden moeten doorgronden.
Reputatie 1
Badge
Dit type zit erin.


Reputatie 8
Ook kreeg ik te horen dat de NTU geen Mac adres heeft.
Dus aansluiten rechtstreeks op glas zit er niet ik denk ik....

Die NTU is daarbij helemaal niet zo interessant.
Jou Microtik heeft toch wel een MAC-adres als WAN-aansluiting?

Het zou hem ook kunnen zitten in de specs van die insteek SFP module die je gebruikt.
Die moet wel zijn afgestemd op de specificaties die voor de lichtomzetting passend is, binnen de voor de Nederlandse markt afgestemde glasvezelnetwerken. Niet overal gebruikt men dezelfde golflengtes licht.
Reputatie 1
Badge
Gisteren gechat met Telfort, zij kunnen hier niks in betekenen, kreeg ik te horen.
Ook nog gechat met Reggefiber, deze gaven aan dat Telfort de rechtstreekse glasverbinding niet ondersteunen, dan wel technisch niet mogelijk.
Andere providers schijnen dit wel ingericht te hebben.

Ook kreeg ik te horen dat de NTU geen Mac adres heeft.
Dus aansluiten rechtstreeks op glas zit er niet ik denk ik....
Reputatie 1
Badge
De dhcp logging die ik neergezet had, is met de SFP met de link actief, je ziet dat er dan ook een broadcast plaatsvind, maar schijnbaar geen juist antwoord.

Met de ether1-Wan op de NTU aangesloten komt er wel gelijk een adres op de broadcast.

Reageer