beantwoord

mijn lamphje van internet blijft contenu branden en knippert niet

  • 18 december 2013
  • 21 reacties
  • 2428 keer bekeken

mijn lampje van internet blijft contenu branden en knippert niet.
het gaat hier om het modum
Arcadyan VGV7519. 
ik heb 2 de zelfde modum van Arcadyan VGV7519

op 1 blijft het lampje van internet constant groen branden.
en op de andere blijft hij maar rood branden.

wie kan er uitleggen waarom mijn internet lampje niet knippert zo als aangegeven is?
ik kan wel online komen op de pc.
maar mijn xbox 360 heeft er moeite mee en dan gaat het voor al om GTA 5 Online.

mvg lars.p
icon

Beste antwoord door Henk 19 december 2013, 09:35

@lars21,



Welkom op ons forum!



Ik zie op het moment een stabiele verbinding terug aan de hand van je IP-adres. Werkt alles weer naar behoren? :)



Henk
Bekijk reactie

21 reacties

Reputatie 8
Badge +16
De vraag is toch even... hoe kom je aan twee modems? Ik krijg er van Telfort maar 1.

En welke firmware draait er dan op de modems? Heb je het modem al een reset gegeven?
Ik heb nog het oude modem van kpn kpn was te duur voor mij.
Al tal van keren ge rest het modem en het draait op de nieuwe firewer
Kan er iemand van telfort reageren.
Reputatie 8
Badge +16
Heeft KPN dan dezelfde firmware als Telfort?
Dat durf ik niet te zeggen ik gebruik nu het modem van telfort en die staat al meer dan 24 uur aan. Ik snap ook niet dat telfort mij gewoon niet belt als ik daar al 5x om heb gevraagd.
Reputatie 8
Badge +16
Heeft het eerder wèl gewerkt?

Welke geeft een rood lampje? Die van Telfort of KPN?

Wanneer ben je overgestapt van KPN naar Telfort? En wanneer is je verbinding opgeleverd?
Kpn geeft rood aan. Als il ook door knp in oder gemaakt en getest. Ben per 24 nov over gestapt naar telfort. Zelf installeren.
En van 24 nov kon ik ook gebruik maken van het netwerk van telfort
Heeft KPN dan dezelfde firmware als Telfort
Firmware Version:02.00.125W4 dit staat op de pagine van het modum
Reputatie 8
Badge +16
Goede kans dat het KPN-modem niet meer werkt op het Telfort-netwerk vanwege een afwijkende firmware.
Die mag je dus terugsturen naar KPN.... of als dat niet hoeft op Marktplaats zetten.

Het Telfort modem zou wel moeten werken. Maar wat is precies je probleem? heb je wel een werkende internetverbinding?
ja mijn intenet verbinding werk gewoon.
ik kan ook gewoon online komen op de pc.
op de spel consol kan ik ook wel online komen alleen met en spel als GTA 5 Online heeft hij er soms moeite mee.
ik weet hoe ik de poort fowerd moet zetten de poort codes staan op xbox360.nl
upnp staat aan gevinkt.
Firmware Version:02.00.125W4
IPv6:  staat op Disabled kan ik niet op enabled zetten.
bellen heb ik niet  allen internet en itv van telfort.

dit is wat er op de status pagina staat boven aan:


 Current Time: 18.12.2013 (Wed) - 15:19:19
System uptime: 0 days 02:33:59
INTERNET
VDSL:  CONNECTED
Mode:  PROFILE_8B
Download:  27008 Kbps.
Upload:  3080 Kbps.
WAN IP:  195.240.132.33
Subnet Mask:  255.255.192.0
Gateway:  195.240.191.254
Primary DNS:  195.241.77.55
Secondary DNS:  195.241.77.58

GATEWAY
IP Address:  192.168.2.254
Subnet Mask:  255.255.255.0
IPv6:  Disabled
DHCP Server:  Enabled
Firewall:  Enabled
UPnP:  Disabled
Wireless:  Enabled
NAT:  Enabled
USB:  Enabled
ECO:  Disabled
DDNS:  Disabled
Remote Management:  Disabled
Helpdesk Support:  Disabled
INFORMATION
Numbers of DHCP Clients:  3
Runtime Code Version:  02.00.125W4 (11.01.2013-11:01:22)
Boot Code Version:  v3.00.06c
VDSL Modem Code Version: 5.4.7.15.1.6
LAN MAC Address: 84-9C-A6-E1-49-C7
Wireless MAC Address: 84-9C-A6-E1-49-C7
WAN MAC Address: 84-9C-A6-E1-49-C6
VoIP MAC Address: 84-9C-A6-E1-49-C6
Hardware Version:  R02
Serial Num:   A314000845



Dit is wat er bij DHCP Client Log

View information on LAN DHCP clients recorded on the router.
ip=192.168.2.1   mac=38-E7-D8-DE-99-46   name=android_6a5dd832391
ip=192.168.2.2   mac=7C-ED-8D-D7-8C-C8  
ip=192.168.2.100   mac=E0-CB-4E-D8-23-2C   name=weetniet-PC.

En dit staat Security Log
View any attempts that have been made to gain access to your network.

12/18/2013  15:20:37 192.168.2.100 Admin login success
12/18/2013  15:20:22 User from 192.168.2.100 timed out
12/18/2013  15:15:21 192.168.2.100 Admin login success
12/18/2013  15:13:23 User from 192.168.2.100 timed out
12/18/2013  15:09:26 DHCP Client: [ATM1]Receive Ack from 82.170.255.254,Lease time=7200
12/18/2013  15:09:26 DHCP Client: [ATM1]Domain name = telfort.nl
12/18/2013  15:09:26 DHCP Client: [ATM1]Send Request, Request IP=195.240.132.33
12/18/2013  15:08:17 sending ACK to 192.168.2.1
12/18/2013  15:08:17 sending OFFER to 192.168.2.1
12/18/2013  15:07:40 192.168.2.100 Admin login success
12/18/2013  15:07:32 User from 192.168.2.100 timed out
12/18/2013  15:03:16 sending ACK to 192.168.2.100
12/18/2013  14:47:06 DHCP Client: [ATM1]Could not find DHCP daemon to get information
12/18/2013  14:47:03 DHCP Client: [ATM1]Send Request, Request IP=195.240.132.33
12/18/2013  13:52:43 192.168.2.100 Admin login success
12/18/2013  13:52:40 192.168.2.100 login fail 
12/18/2013  13:47:03 DHCP Client: [ATM1]Receive Ack from 82.170.255.254,Lease time=7200
12/18/2013  13:47:03 DHCP Client: [ATM1]Domain name = telfort.nl
12/18/2013  13:47:03 DHCP Client: [ATM1]Send Request, Request IP=195.240.132.33
12/18/2013  12:54:21 sending ACK to 192.168.2.2
12/18/2013  12:54:21 sending OFFER to 192.168.2.2
12/18/2013  12:48:03 TR069:Session end.       
12/18/2013  12:48:03 TR069:Sending GetParameterValuesResponse
12/18/2013  12:48:03 TR069:Received GetParameterValues
12/18/2013  12:48:03 TR069:Sending GetParameterValuesResponse
12/18/2013  12:48:03 TR069:Received GetParameterValues
12/18/2013  12:48:03 TR069:Sending SetParameterValuesResponse
12/18/2013  12:48:03 TR069:Received SetParameterValues
12/18/2013  12:48:00 TR069:Sending SetParameterValuesResponse
12/18/2013  12:48:00 TR069:Received SetParameterValues
12/18/2013  12:47:53 TR069:Received InformResponse
12/18/2013  12:47:53 TR069:Sending 0 BOOTSTRAP inform.
12/18/2013  12:47:48 NTP Date/Time updated.   
01/11/2013  00:02:30 Get system time from NTP server:195.241.76.236.
01/11/2013  00:01:45 DHCP Client: [ATM1]Receive Ack from 82.170.255.254,Lease time=7200
01/11/2013  00:01:45 DHCP Client: [ATM1]Domain name = telfort.nl
01/11/2013  00:01:45 DHCP Client: [ATM1]Send Request, Request IP=195.240.132.33
01/11/2013  00:01:45 DHCP Client: [ATM1]Receive Offer from 82.170.255.254
01/11/2013  00:01:45 DHCP Client: [ATM1]Domain name = telfort.nl
01/11/2013  00:01:45 DHCP Client: [ATM1]Send Discover
01/11/2013  00:01:30 DSL Media Up !           
01/11/2013  00:00:05 sending ACK to 192.168.2.100.

het is zo en heel lang bericht maar misschien dat je het zo beter kunt zien wat ik verkeert heb gedaan?
vriedelijke groet lars plaschke
pc zit op poort 1 xbox360 poort 2 itv poort 4
wifi is 1 mobiele telefoon.
kan iemand mij vertellen wat ik verkeer doe?
kan iemand mij vertellen wat ik verkeer doe?
Reputatie 8
Badge +16
Misschien hier een keertje kijken:

https://forum.telfort.nl/thuisnetwerk-draadloos-269/gta-online-telfort-configuratie-voor-ps3-xbox-360-a-37602/
ik zal het eens gaan proberen deze was ik nog niet tegen gekomen.
u hoort van me....
telfort heeft gekeken naar mijn modem en ze zeggen dat hij stabiel is.
en dat het lampje van de Arcadyan VGV7519 niet gaat knipperen.
dus ik neem aan dat hij dus goed is wat dat bedoelt?
Reputatie 4
Badge +3
@lars21,

Welkom op ons forum!

Ik zie op het moment een stabiele verbinding terug aan de hand van je IP-adres. Werkt alles weer naar behoren? :)

Henk
alles werkt naar behoren henk.
het ging mij vooral om het modem van telfort.

de berichten die las kwamen niet over een met de handleiding van het modem.
der werd gezegt dat het lampje van internet onregelmatig moest gaan knipperen.
in plaats van contenu branden.

(Misschien is het wel handig als telfort dat aan past in hun beschrijving van het modem Arcadyan VGV7519)


en medewerker van telfort heeft gisteren al gezien dat alles klopte met het moden hier.
als het netwerk nu stabiel is het klaar.
en wil ik iedereen bij telfort bedanken voor hun hulp.

lars

Reageer