beantwoord

Latency-problemen (lag)

  • 23 mei 2012
  • 57 reacties
  • 14534 keer bekeken


Toon het eerste bericht
Op dit topic kun je niet reageren. Wil je iets toevoegen, start dan een nieuw topic.

57 reacties

Hier is alles ook weer ok.
Bedankt voor het fixen van onze problemen Hugo. Alles lijkt weer prima te werken.

Ik ben nu eigenlijk wel benieuwd naar waar het probleem nou in zat? aangezien ik toch zelf aanzienelijk wat tijd had gestoken in dit probleem oplossen.

Met vriendelijke groet,
Tarik
Ik heb nog steeds problemen, speel ROM, maar is sinds de update slecht speelbaar en sommige functies in ROM waar je een korte ping voor nodig hebt kan ik helemaal niet uitvoeren, een enkele keer valt de hele verbinding helemaal uit, ook interactieve tv hapert zo nu en dan.
Met de telefoon heb ik het nog geen problemen gemerkt.
Telfort zwijgt? .. Ben wel benieuwd wat dit nu geweest is.
Reputatie 1
Badge +2
Constateer hier in China nog steeds upload problemen sinds een week (tv upstreaming vanuit NL), duidelijk latency problemen. Download hier uit Macau is prima (15MB), daar ligt het niet aan. Overigens is de firmware in modemP2601HN-F1 nog steed BLV6 versie en niet BLV7 kan ik vanaf afstand zien
Badge
Lees dat probleem al opgelost zou zijn. Moet er actie ondernomen worden?

Modem: 2812 met firmware 3.10 TUE.4

Van iedereen die problemen ervaart ontvang ik graag antwoord op alle onderstaande vragen:
Sinds wanneer ervaarde u problemen: 25-5-2012 (2 weken niet thuis geweest)
Ervaart u op dit moment nog problemen?: ja
Ervaart u problemen met surfen?: Ja (m.facebook.com op Smartphone)
Ervaart u problemen met vast bellen?: Nee
Ervaart u problemen met Interactieve TV en zo ja wat voor?: Nee
Ervaart u problemen met online games en zo ja; welke?: Nee


Probleem is er niet via mobiel dataverkeer.
Badge +2
Bedankt voor het fixen van onze problemen Hugo. Alles lijkt weer prima te werken.

Ik ben nu eigenlijk wel benieuwd naar waar het probleem nou in zat? aangezien ik toch zelf aanzienelijk wat tijd had gestoken in dit probleem oplossen.

Met vriendelijke groet,
Tarik

Het probleem is opgelost door een configuratie aan te passen van een component in ons core netwerk.

@forum026, ronny forgeron en durga,

Jullie zitten op een ander gedeelte van het netwerk aangesloten hebben dus niet last van hetzelfde probleem als de andere gebruikers in dit topic. Graag ieder een eigen topic openen, deze gaat op slot.

Hugo