beantwoord

Lampjes op modem branden rood, blauw en lila

  • 25 mei 2020
  • 6 reacties
  • 66 keer bekeken

Reputatie 1

Mijn modem (Experia v10) hangt in de meterkast en ik vrees dat hij vochtig is geworden. In ieder geval branden de lampjes niet meer geel-groen, maar rood, blauw en lila. Herstelknop en resetten helpt niet. Wat moet ik doen?

 

Admin: eigen topic voor je vraag aangemaakt

icon

Beste antwoord door Alexandra - Telfort 26 mei 2020, 09:43

Goedemorgen @Edwin vM, dankjewel voor het invullen van jouw gegevens.

Ik heb een nieuw modem voor je aangevraagd, je ontvangt 'm zo snel mogelijk thuis, binnen enkele werkdagen. Laat je weten of alles is gelukt?

Bekijk reactie

6 reacties

Reputatie 1

Zo dus:

 

Reputatie 8
Badge +10

Hi @Edwin vM, welkom op ons forum! Dat de lampjes zo branden is inderdaad niet helemaal de bedoeling, goed dat je het aankaart.

Het lijkt me een goed plan om 'm te gaan vervangen. Kan je voor mij jouw postcode en huisnummer toevoegen aan jouw forumprofiel? Laat je het weten als je ze hebt toegevoegd? Dan help ik je hiermee.

Reputatie 1

Dag Alexandra, bedankt voor je snelle reactie. Ik heb het toegevoegd!

Reputatie 1

Betekent dit dat er nu een nieuw modem mijn kant opkomt, of moet ik daar nog iets voor doen? 

Reputatie 8

Je gegevens zijn dus nu bekend bij Telfort, en de eerdere reactie van @Alexandra - Telfort  was:
“Het lijkt me een goed plan om 'm te gaan vervangen.”

Dus ga er maar vanuit dat er dan een nieuw modem jou kant op komt.

Reputatie 8
Badge +10

Goedemorgen @Edwin vM, dankjewel voor het invullen van jouw gegevens.

Ik heb een nieuw modem voor je aangevraagd, je ontvangt 'm zo snel mogelijk thuis, binnen enkele werkdagen. Laat je weten of alles is gelukt?

Reageer