beantwoord

Internet lampje blijft uit

  • 11 augustus 2013
  • 3 reacties
  • 1858 keer bekeken

Goedemiddag,

Ik heb gister geprobeerd mijn nieuwe modem aan te slutien (Experia Box v8). De lampjes van power en broadband branden constant, die van wireless bijna constant maar die van internet blijft uitstaan. Ik heb de instructies van het aansluiten gewoon gevolgd en ik heb de modem met de bijgevoegde kabel met oranje stekkers middels een lasdop aan mijn telefoonaansluiting verbonden. Deze lasdop lag al in de woonkamer, maar is exact hetzelfde als bijgeleverde lasdop. Wat kan er mis zijn? Ik dacht zelf dat de draden van mijn hoofdtelefoonaansluiting misschien niet goed zijn aangesloten, maar ik heb hier zelf niets aan gedaan. Het is wel zo dat de opleverdatum 30 juli dit jaar was en ik het gister pas heb aangesloten, kan het zijn dat mijn internet automatisch is afgesloten ofzo?

Mvg,

Sjon
icon

Beste antwoord door Enterprise 11 augustus 2013, 17:56

Je internetverbinding wordt niet afgesloten als je deze niet gebruikt, als je de rekeningen maar betaald... ;)

Wat bedoel je precies met een 'lasdop' in de woonkamer?
Ik vermoed dat je een aansluitdoosje bedoeld.
Zit het hoofdaansluitpunt (het zogenaamde ISRA-punt) niet in de meterkast..?

Kan je eens een duidelijke foto plaatsen van de aansluiting, en hoe je de kabeltjes hebt aangesloten.
Als je de rode en blauwe aders hebt aangesloten kan je ook de witte en oranje aders eens proberen, soms levert Telfort de verbinding over dit aderpaar.
Bekijk reactie

3 reacties

Reputatie 8
Badge +19
Je internetverbinding wordt niet afgesloten als je deze niet gebruikt, als je de rekeningen maar betaald... ;)

Wat bedoel je precies met een 'lasdop' in de woonkamer?
Ik vermoed dat je een aansluitdoosje bedoeld.
Zit het hoofdaansluitpunt (het zogenaamde ISRA-punt) niet in de meterkast..?

Kan je eens een duidelijke foto plaatsen van de aansluiting, en hoe je de kabeltjes hebt aangesloten.
Als je de rode en blauwe aders hebt aangesloten kan je ook de witte en oranje aders eens proberen, soms levert Telfort de verbinding over dit aderpaar.
Het probleem is daarmee inderdaad opgelost, bedankt. Het is inderdaad een aansluitdoosje, maar Telfort noemt dat in de handleiding zelf een lasdop. Maar goed, ze noemen in de handleiding toch ook echt dat je de blauwe en rode draad nodig hebt. Bedankt voor de hulp in ieder geval. 
Reputatie 8
Badge +19
[...] Maar goed, ze noemen in de handleiding toch ook echt dat je de blauwe en rode draad nodig hebt. Bedankt voor de hulp in ieder geval. 


Graag gedaan, fijn dat het nu werkt.
In de handleiding staat inderdaad dat het rood/blauwe aderpaar gebruikt moet worden, omdat dit in negen van de tien gevallen ook het geval is.
Alleen als telfort om technische redenen niet over dat aderpaar kan leveren wordt het 'reservepaar' gebruikt.

Reageer