Geen internet meer sinds 01:30 19-04-2012

  • 19 april 2012
  • 16 reacties
  • 3460 keer bekeken

Sinds 01:30 uur geen internet meer.

Het internetlampje brand rood.
Het resetten van de DSL lijn en het opnieuw opstarten van het modem heeft geen enkel resultaat.
Iedere keer als mijn DSL signaal wegvalt is dit tussen 01:00 en 04:00.

Tevens is mijn DSL het zelden langer dan 10 dagen up.

2 dagen geleden is het DSL signaal 20x in een max 3 uur weggevallen.

Telfort.
Wanneer wordt dit probleem nu eens opgelost.

16 reacties

Hoi,



Ik ontdekte om 8:00u ook dat mijn Internetverbinding niet meer functioneert. Ook een rood lampje bij Internet op mijn modem. Ook mijn telefoonverbinding werkt niet meer. Op de storingpagina vind ik geen mededeling. Wat is er mis?

Overigens woon ik in Cuijk.
Badge
Hetzelfde hier.......oldenzaal
Ook in groningen vandaag geen internet.
Wanneer wordt dit gefixt?
Hier ook geen wifi! Malden.
mooi dan is het dus een probleem van Telfort.

Aardig van Telfort dat dit niet op de website wordt vermeld dat er problemen zijn.

@webcare.

Graag een update van hoelang deze storing nog gaat duren.
Badge
Hier weer online!!! Oldenzaal 7574
Reputatie 8
Badge +16
Bij mij ging het ook om 1.30 uur exact plat.

Na een reboot was het internetlampje rood.
Wel 15Mbps verbinding maar " IP-connection is down" .




vanochtend om 8:30 nog steeds geen internet.http://forum.telfort.nl/images/smilies/confused.pnghttp://forum.telfort.nl/images/smilies/mad.png
Hier weer online!!! Oldenzaal 7574




Spontaan of moest je je modem uit-/aanzetten of zoiets?
Reputatie 8
Badge +16
Er staat op de website een storing / uitgelopen onderhoud in Arnhem vermeld ... maar daar woon ik helemaal niet.http://forum.telfort.nl/images/smilies/confused.png
In Cuijk werkt zowel Iinternet als telefoon ook weer. Ik heb niets aan mijn modem hoeven te doen. De verbinding kwam weer spontaan tot stand...
Reputatie 8
Badge +16
Er staat op de website een storing / uitgelopen onderhoud in Arnhem vermeld ... maar daar woon ik helemaal niet.http://forum.telfort.nl/images/smilies/confused.png




Omdat Telfort geen info geeft hier het nieuws via Tweakers.net:

BRON: http://tweakers.net/nieuws/81443/dsl-klanten-telfort-kampen-met-storing.html

Dsl-klanten Telfort kampen met storing
Door Olaf van Miltenburg, donderdag 19 april 2012 08:31
Submitter: himlims_, views: 3.855

Veel klanten die vast internet van Telfort afnemen, kampen met een storing. Vooral in het oosten van het land lijken de klanten sinds donderdagochtend geen verbinding met het internet te kunnen maken, na werkzaamheden in Arnhem.

De modem geeft aan dat er wel een dsl-connectie is, maar het internetlampje blijft rood, melden diverse klanten op Gathering of Tweakers. De meldingen komen onder andere uit Almelo, Waalwijk, Eindhoven, Oss en Zwolle. De storingen lijken te zijn begonnen om 06.00 uur vanochtend.

Juist op dat tijdstip zou Telfort nachtelijke werkzaamheden aan het adsl-netwerk in Arnhem hebben afgerond. Niet bekend is of die werkzaamheden verband houden met de storing in overige gebieden. Bij de melding van die werkzaamheden laten nog eens klanten uit Emmen, Sittard, Den Bosch en Hengelo weten geen verbinding met het internet te hebben. Meldingen van storingen in het westen van het land lijken er niet te zijn. Niet bekend is wanneer de problemen zijn opgelost.
hier in Tilburg ook weer online.geen opstart van modem nodig.

Komt vanzelf weer online
Reputatie 8
Badge +16
Blijft vreemd dat er onderhoud in Arnhem wordt aangekondigt en dat vervolgens de boel in Den Bosch (en een hoop andere plaatsen) plat gaat.



Slechte communicatie Telfort! http://forum.telfort.nl/images/smilies/mad.png


[edit]
Volgens DynDNS is er op 9:16 uur een nieuw IP uitgegeven aan mijn modem... hopelijk is de verbinding weer terug...
Badge +2
@all,

Onderhoud is uitgelopen maar de impact leek zich daarna ook niet tot Arnhem te beperken. Ik zie inmiddels gelukkig weer veel berichten van mensen dat hun verbinding weer werkt. Mijn welgemene excuses voor het ongemak en de onvolledige communicatie.

@Franzki,

Inderdaad weer terug online met een nieuw IP. Ik vermoed dat de meeste getroffen aansluitingen een nieuw IP hebben gekregen.

Hugo
Badge
Hier weer online!!! Oldenzaal 7574




Spontaan of moest je je modem uit-/aanzetten of zoiets?


nee, gewoon spontaan. Volgens mij deden ze om 09:05 uur de stekker weer in het contact....

op de telfort site staat dit:
Update 10.15:
De problemen met internet, tv en vast bellen zijn opgelost. Mocht u nog problemen ondervinden dan raden wij u aan het modem uit te zetten en na een minuut weer aan te zetten.Onze excuses voor het ongemak.
Update 09.00 uur:
Door complicaties zijn de werkzaamheden uitgelopen. We werken hard aan een oplossing. Onze excuses voor het ongemak.
Reputatie 8
Badge +16

@Franzki,

Inderdaad weer terug online met een nieuw IP. Ik vermoed dat de meeste getroffen aansluitingen een nieuw IP hebben gekregen.

Hugo




Volgens mij hebben alleen de modems die tussentijds gereboot zijn een nieuw IP... die hadden ook een rood lampje.

Zonder reboot heb je vermoedelijk gewoon je eigen lease weer terug... als het IP nog beschikbaar was.

Reageer