beantwoord

Geen internet en tv ondanks nieuw modem

  • 29 juli 2020
  • 2 reacties
  • 74 keer bekeken

Beste,

 

Ik heb vandaag ontzettend snel een nieuw Modem (Experia V10a) gekregen, waarvoor dank. Ik heb het Modem aangesloten volgens instructies. De DSL-kabel via wandcontactdoos naar DSL-poort. De wandcontactdoos loopt (welke is aangesloten) naar hoofdschakelaar. Tv aangesloten op ether. Powerknop aan stopcontact.

TV heeft enkele seconden gewerkt maar na reset en opnieuw aan en uit zetten (omdat internet niet werkte) ook niet meer.

 

Internet / DSL lamp blijft rood branden. TV werkt ook niet meer. 

 

Kunnen jullie mij helpen? Het nieuwe modem heb ik ontvangen na een zelfde soort probleem met het oude Modem.

 

Groeten Joris

icon

Beste antwoord door Alexandra - Telfort 4 augustus 2020, 08:37

@JorisAZ Ik heb niets meer van je gehoord, ik hoop dat je de oplossing via een andere weg gevonden hebt. Als ik je hier toch mee kan helpen of als je vragen hebt, trek dan vooral aan de bel.

Bekijk reactie

2 reacties

Reputatie 8
Badge +11

@JorisAZ Hi Joris, fijn dat je het nieuwe modem zo snel in huis had, maar ik lees dat het niet de gehoopte oplossing was. Goed dat je het aangeeft, ik help je graag verder!

Ik zie dat je wel jouw postcode in je forumprofiel hebt gezet, kan je voor mij je huisnummer en eventueel klantnummer toevoegen? Dan kan ik je gegevens opzoeken en de verbinding voor je nakijken. Geef je een seintje wanneer je ze hebt ingevuld?

Reputatie 8
Badge +11

@JorisAZ Ik heb niets meer van je gehoord, ik hoop dat je de oplossing via een andere weg gevonden hebt. Als ik je hier toch mee kan helpen of als je vragen hebt, trek dan vooral aan de bel.

Reageer