Geen DHCP IP P2601 HN

  • 19 februari 2012
  • 0 reacties
  • 1296 keer bekeken

Hoi,

Ik zet met het volgende mysterie :evil:
Ik heb mijn modem moeten omruilen voor een nieuw modem, echter het nieuwe modem weigert om 1 een apparaat een IP adres toe te kennen. Dit terwijl het oude modem ALLE apparaten IP adressen kon toekennen.

Het is voor mij een mysterie omdat:
- zowel het oude en het nieuwe modem op DHCP staan
- alle clients in het netwerk op DHCP staan (geen static)
- er zit verder geen andere apparatuur tussen zoals routers ed op 't nieuwe modem.

Het oude modem kan op basis van DHCP aan alle appaten IP adressen toekennen inclusief mijn setup box
Het niewe modem weigert op basis van DHCP (of static) mijn Setup box een IP adres toe te kennen. Er wordt wel in het statusoverzicht een onbekend apparaat door het modem gedetecteerd maar kan het geen IP adres toekennen (nieuwe modem niet, t oude modem wel) :roll:


Wat heb ik al gedaan?

Alles resetten naar default instellingen
Andere kabels proberen
Andere poorten op t modem proberen
Alles op DHCP instellen
Statisch IP adres obv MAC adres (faalt ook bij nieuw modem, werkt in alle gevallen bij oude modem zowel Statisch als Dynamic)
Setup box zowel geprobeerd uiteraard met DHCP en Static in analogie met instellingen op t (nieuwe) modem . Bij t oude modem werkte alles.


NIEUWE MODEM:
P-2601 HN-F1

OUDE MODEM:
P-2602R-D1A

Iemand enig idee 😞 ?

0 reacties

Het is nog erg rustig in dit topic. Schrijf hieronder de allereerste reactie!

Reageer