beantwoord

FWUpInProgress.html bij internet verbinding

  • 20 mei 2012
  • 1 reactie
  • 2303 keer bekeken

Badge +2
Sinds een paar dagen (voor zover ik kan inschatten) lukt het niet meer om wireless internet verbinding op te zetten met de zyxel 2812 (Huidige firmware is V3.10(TUE.4)b1).
De toestellen (beide telefoons (Lumia 800)) krijgen wel verbinding met de zyxel, maar komen terecht op de pagina http://192.168.1.254/FWUpInProgress.html
Kan dit liggen aan de (nieuwe) firmware?
Ik heb zelf de afgelopen weken niets veranderd aan de wireless instellingen (niet op de zyxel en niet op de telefoons)
Alle suggesties welkom.
Kan een en ander (op dit moment) niet controleren met een ander draadloos apparaat.
Uitgeprobeerd (zonder resultaat):
  • Modem wel gereboot (geen reset)
  • Wireless uit en aangezet
  • cookies en browsegeschiedenis op de telefoon verwijderd inclusief herstart telefoo

Het zal ongetweijfeld iets onbenulligs zijn, maar ik weet het even niet http://forum.telfort.nl/images/smilies/confused.png
icon

Beste antwoord door jeje 21 mei 2012, 19:23

mmmh, wilde de startpost editen, maar dat lukt dus niet.
Dan hier maar mijn eigen antwoord.

Uitzetten en weer aanzetten van het modem hielp niet.
Wat wel helpt om dit op te lossen is een reset naar fabrieksinstellingen vanuit de web interface.
Tip: maak eerst een backup en laad die terug na de reset, scheelt een hoop werk.



Problem solved
Bekijk reactie

1 reactie

Badge +2
mmmh, wilde de startpost editen, maar dat lukt dus niet.
Dan hier maar mijn eigen antwoord.

Uitzetten en weer aanzetten van het modem hielp niet.
Wat wel helpt om dit op te lossen is een reset naar fabrieksinstellingen vanuit de web interface.
Tip: maak eerst een backup en laad die terug na de reset, scheelt een hoop werk.



Problem solved

Reageer