beantwoord

Experia Box geeft alleen een powerlampje

  • 26 november 2019
  • 1 reactie
  • 33 keer bekeken

Hallo,

 

Ik kom net thuis van vakantie en ontdek dat mijn experia box v8 alleen nog maar het powerlampje heeft branden. Er werkt dus ook niets meer. Al gereset en kabels los en weer vast gemaakt. Niets werkt. Nu heb ik de klantenservice geprobeerd te bellen maar daar word na een tijdje opeens de verbinding verbroken met de boodschap this number is not in use..nadat ik eerst een verhaal en keuzemenu van telfort krijg. Ik zou graag iemand willen spreken zodat het probleem kan worden opgelost!

 

Admin: titel aangepast i.v.m. volledigheid en topic verplaatst naar juiste categorie

icon

Beste antwoord door Jasper - Telfort 27 november 2019, 13:21

Hallo @Joyce2102, welkom op het forum. Ik zie dat je een uur na het aanmaken van dit topic ook telefonisch contact hebt gehad met de collega's. Daarbij is een monteur aangestuurd en die inmiddels langs geweest zo te zien. Volgens zijn afmelding heeft hij het probleem daarbij kunnen verhelpen en werkt alles nu weer goed.

Als we nog iets anders voor je kunnen doen weet je ons te vinden.

Bekijk reactie

1 reactie

Reputatie 8
Badge +11

Hallo @Joyce2102, welkom op het forum. Ik zie dat je een uur na het aanmaken van dit topic ook telefonisch contact hebt gehad met de collega's. Daarbij is een monteur aangestuurd en die inmiddels langs geweest zo te zien. Volgens zijn afmelding heeft hij het probleem daarbij kunnen verhelpen en werkt alles nu weer goed.

Als we nog iets anders voor je kunnen doen weet je ons te vinden.

Reageer