broadband lampje brandt niet na aansluiten

  • 15 augustus 2013
  • 43 reacties
  • 23731 keer bekeken

Badge
Vandaag gaat mijn telfort abonnement in en ik wilde dan ook alles gaan aansluiten en installeren.

Het modem begon met power, daarna begon de wireless te knipperen maar het broadband lampje gaat niet aan. Het wireless lampje blijft soms constant branden en soms knippert deze. Het modem staat nu 45 min aan maar nog steeds geen brandend broadband lampje...

De tv geeft ook aan dat er geen internet verbinding is en er dus geen installatie plaats kan vinden en mijn computer staat op zolder dus daar heb ik helemaal weinig aan. Die moet draadloos op het modem komen.

Dan word er me verteld dat ik met vragen in kan loggen op mijntelfort maar laten jullie nou net een telfort.nl mail adres aangemaakt hebben waar ik dus zonder internet niet bij kan...

Kan iemand mij helpen zonder dat ik 10cent per minuut hoef te betalen? Het nr om telfort aan te schaffen was namelijk wel gratis maar nu moet ik ineens 10cent per minuut gaan betalen zie ik net...

43 reacties

Reputatie 8
Badge +10
Heb je al eens het 2e aderpaar (oranje-wit) geprobeerd?
Badge
De oranje kabel heb ik in gebruik via de telefoonaansluiting. De andere kabels kunnen niet aangesloten worden voor zover ik zag.
Reputatie 8
Badge +10
Ik neem aan dat de modem op het isra-punt is aangesloten? Welk type ISRApunt heb je?

De oranje kabel komt óók vanuit de telefooncentrale en die is dan waarop aangesloten?

kan je eens een foto posten?
Badge
Mijn pc ziet trouwens de draadloze verbinding die het modem uitzendt wel. Ik kan er ook verbinding mee maken maar geen enkele internetpagina kan ik ermee openen. De tv geeft nog steeds de melding dat er geen verbinding is met het thuisnetwerk. Heb de tv ontvanger al 3x herstart.
Badge
Ik weet niet wat je bedoeld maar ik heb de telefoonstekker in de hoofdtelefoonaansluiting gestopt en die aangesloten op de DSL aansluiting op het modem. Verder heb ik niets gedaan en kan ook niets in de handleiding vinden over een ISRA punt...
Badge
Ik bedoel dus dit. Ik heb Situatie II in gebruik nu. en power ging branden, vrij snel daarna ging wireless branden en toen stagneerde de boel. Ik kan verbinding maken met het draadloze netwerk van de router maar die geeft aan dat er geen internet verbinding is. Dus mijn computer is wel draadloos verbonden met de router maar de router niet met het internet.http://www.plaatjesdump.nl/upload/e5f96d0904de939faa5c9a4c07b702ba.jpg
Reputatie 8
Badge +10
Je hebt de handleiding uit het doe-het-zelf pakket toch gevolgd? zoals deze: http://www.telfort.nl/web/file?uuid=36020b5f-df49-4d33-9a69-b0913c239b08&owner=04e3d3fd-aa4d-43f4-9a0c-cc08cb0da413&contentid=618

het kan zijn dat de verbinding op het 2e aderpaar geleverd word, je moet dan de muuraansluiting openschroeven en dan de oranje-wit combi op de plaats schroeven waar nu de rood en blauwe kabeltjes zitten.
Badge
Je hebt de handleiding uit het doe-het-zelf pakket toch gevolgd? zoals deze: http://www.telfort.nl/web/file?uuid=36020b5f-df49-4d33-9a69-b0913c239b08&owner=04e3d3fd-aa4d-43f4-9a0c-cc08cb0da413&contentid=618

het kan zijn dat de verbinding op het 2e aderpaar geleverd word, je moet dan de muuraansluiting openschroeven en dan de oranje-wit combi op de plaats schroeven waar nu de rood en blauwe kabeltjes zitten.


oh jee ben ik hoogzwanger, moet ik nog technisch gaan doen ook!

Je bedoeld de muuraansluiting openschroeven van de hoofdtelefoon? Die ik nu in gebruik heb? Of bedoel je een andere aansluiting. Mijn huidige ziggo aansluiting komt namelijk uit een andere muuraansluiting.
Reputatie 8
Badge +10
dat je hoogzwanger bent kan ik niet zien natuurlijk! ;)

misschien kan je man dat technische gedeelte dan doen? Of een aardige (technische) buurman of buurjongen?

Je hebt nu nog Internet via Ziggo, toch?
Badge
Nee als mijn man het technische gedeelte gaat doen zitten we zo helemaal zonder stroom en hij zal voorlopig geen gel meer nodig hebben. 🆒

Ik heb het open geschroeft en gekeken en al ben ik geen electricien, het lijkt erop alsof de oranje en witte kabel op de juiste plek zitten om gewoon aansluiting II te volgen. Toch..?! Zal even foto's maken dan kun je dat ook even checken.

En ja ik heb nu internet van ziggo ja, die installatie lukte me 2 jaar terug binnen 5 minuten dus dacht dat Telfort net zo makkelijk was...:rolleyes:
Badge
http://www.plaatjesdump.nl/upload/08e8d591431f99d899a3bbdf0a0078da.jpghttp://www.plaatjesdump.nl/upload/cb1dde9f7e5c00cab8d6fb09b0cabdaf.jpg
Badge
Zoals je ziet zitten die precies waar ze horen volgens mij. Dus ik kan ze wel los gaan halen en op manier III aan gaan sluiten maar vermoed dat dat hetzelfde effect geeft...
Badge
trouwens ik bedenk me net dat de bewoonster die hiervoor in dit huis woonde (de oma van mijn man) deze aansluiting ook gewoon in gebruik had voor haar telefoon dus dan moet hij toch goed zijn...?
Reputatie 8
Badge +10
stap 1: onderste plaatje: schroef de buitenste meeste linke en rechtse schroef een klein stukje los, je kan dan het binnenwerk ietsje draaien en naar buiten halen

Als het goed is komen er uit 1 kabel een rode (die gaat naar linksboven) een blauwe (rechtsboven) een oranje (linksonder) en witte (rechtsonder)

stap2: schroef alle kabeltjes los

stap3: schroef nu alléén de oranje op linksboven en de witte op rechtsboven

druk nu de stekker (voorzichtig) in de aansluiting en kijk of het modem nu wél verbinding heeft...
Badge
stap 1: onderste plaatje: schroef de buitenste meeste linke en rechtse schroef een klein stukje los, je kan dan het binnenwerk ietsje draaien en naar buiten halen

Als het goed is komen er uit 1 kabel een rode (die gaat naar linksboven) een blauwe (rechtsboven) een oranje (linksonder) en witte (rechtsonder)

stap2: schroef alle kabeltjes los

stap3: schroef nu alléén de oranje op linksboven en de witte op rechtsboven

druk nu de stekker (voorzichtig) in de aansluiting en kijk of het modem nu wél verbinding heeft...


oke ga ik doen... hopen dat het werkt!
Badge
Voor zover ik nu kan zien doet hij nog hetzelfde. Power brandt. Wireless knippert.

Maargoed ik heb dit keer geen 30min gewacht natuurlijk...
Badge
http://www.plaatjesdump.nl/upload/19a3820cd2aabd5b56f2fb7bc82a4c02.jpg
Badge
Nog steeds geen internet...
Reputatie 8
Badge +10
nou je kan toch aardig met een schroevendraaier omgaan ook al denk je zelf dat je zwangerschap je parten speelt ;)

misschien is het handig om vandaag even af te wachten. Het signaal wordt iig op rood-blauw of oranje-wit geleverd.

mogelijk wordt er "achter de muur" nog aan de verbinding gewerkt...
Badge
En kan ik die rood blauwe ook op dezelfde punten aansluiten dan? Blauw links boven en rood rechtsboven of andersom?

Heb al wel een sms gehad van telfort met dat de aansluiting is opgeleverd en klaar is voor gebruik...
Reputatie 8
Badge +9
En kan ik die rood blauwe ook op dezelfde punten aansluiten dan? Blauw links boven en rood rechtsboven of andersom?


Ja, gewoon terugzetten op de bovenste twee contactpunten, links of rechts maakt niet uit.
Reputatie 4
Badge +3
En kan ik die rood blauwe ook op dezelfde punten aansluiten dan? Blauw links boven en rood rechtsboven of andersom?

Heb al wel een sms gehad van telfort met dat de aansluiting is opgeleverd en klaar is voor gebruik...


Ik kijk graag mee waar je exact op bent aangesloten (welke kleuren) en of er wellicht problemen zijn met de oplevering.

Maak in een privébericht je postcode, huisnummer en mobiele telefoonnummer kenbaar voor nader onderzoek.

Henk
Badge
Pfff probleem opgelost.. Er is een storing in mijn woonplaats... Damn!!! Hahaha
Badge
Wat raar! Volgens KPN is de storing al opgelost en op de site van telfort zie ik hem ook niet meer staan. Toch heb ik na het resetten hetzelfde probleem.

Volgens de mevrouw van jullie klantenservice moet de rood/blauwe combinatie de juiste zijn maar waarom heb ik dan nog steeds geen brandend broadband lampje?
Badge
Als ik hem uit doe en na een minuut weer aandoe dan hoor ik bij het opstarten van het modem ook een harde klik. Kan het anders zijn dat ik met een defect modem zit?

Reageer