beantwoord

200/200 Mbit/s extra snelheid nog niet actief

  • 20 augustus 2019
  • 7 reacties
  • 127 keer bekeken

Ik heb exact hetzelfde probleem.
Overgegaan naar interactieve TV bij mn glasvezel en daarvoor gratis 6 maanden 200/200
Bij mijn telfort zie ik 50/50 en bij extra de 200/200
Testen van snelheid geeft nog steeds 50/50 ?

Admin: reactie afgesplitst naar eigen topic
icon

Beste antwoord door Bart - Telfort 22 augustus 2019, 13:53

Bedankt daarvoor. Ik ben er dan ook mee aan de gang geweest. En heb de wijziging nar 200 Mbit/s doorgezet. Dit zal binnen een aantal dagen actief zijn.
Bekijk reactie

7 reacties

Reputatie 8
Badge +11
Hoi @mdijkens, wat leuk dat je over bent. Alleen nu nog de snelheid. Ik wil graag meekijken, ik verwacht dat ik het zo voor je kan aanpassen. Ik mis hiervoor nog wat gegevens. Zou je jouw Forumprofiel willen voorzien van jouw postcode + huisnummer en naam van de contractant? Ik hoor graag als je dat gedaan hebt, dan kijk ik mee.
Dank je wel. Heb het aangevuld
Reputatie 8
Badge +11
Bedankt daarvoor. Ik ben er dan ook mee aan de gang geweest. En heb de wijziging nar 200 Mbit/s doorgezet. Dit zal binnen een aantal dagen actief zijn.
Hartelijk dank
Reputatie 8
Badge +11
Graag gedaan. Ik zie dat de snelheid inmiddels ook al actief is. 🙂 Veel plezier ervan.

Mocht er nog weer eens iets zijn, dan zien we je graag weer op het Forum verschijnen.
Het heeft maar een week geholpen. Nu is het weer 50/50 ?
Reputatie 8
Badge +11
Niet volgens mijn gegevens. Jouw glasvezelprofiel staat ingesteld op 200/200. Dan moet je dit ook gewoon halen. Dat is dus niet het geval? Op welk apparaat merk je dat? Zou je eens een speedtest willen doen met een computer die aangesloten is met een kabel op het modem en verder alle internet gebruikende apparaten uit. Ik ben benieuwd naar de uitslag. Jouw apparaten kunnen de snelheid verder wel aan?

Reageer