beantwoord

Outlook 2016 haalt/verzend geen mails

  • 31 januari 2017
  • 5 reacties
  • 1019 keer bekeken

Ik heb Outlook 2016 precies ingesteld zoals op de site staat aangegeven. Hij haalt mijn mappen op met de daarbij behorende berichten zoals deze ook te zien zijn in de Webmail. Echter, de inbox wordt niet geladen, ook komen er geen nieuwe berichten binnen via Outlook. Verzonden berichten blijven hangen in de Outbox. Bij de check in Outlook of de instellingen juist zijn, geeft hij aan dat alles klopt. Hoe kan dit en hoe los ik dit op? Misschien een instelling in Webmail oid?
icon

Beste antwoord door nelly jacoba 31 januari 2017, 23:24

Je hebt deze how-to gebruikt, neem ik aan
https://www.telfort.nl/persoonlijk/service/email-instellen-in-outlook-2016-windows.htm

Met deze link open je topics over outlook.
Lang niet allemaal met een oplossing trouwens.
Misschien zit hier toch de goede tip tussen.
https://forum.telfort.nl/search?q=Outlook
Bekijk reactie

Op dit topic kun je niet reageren. Wil je iets toevoegen, start dan een nieuw topic.

5 reacties

Je hebt deze how-to gebruikt, neem ik aan
https://www.telfort.nl/persoonlijk/service/email-instellen-in-outlook-2016-windows.htm

Met deze link open je topics over outlook.
Lang niet allemaal met een oplossing trouwens.
Misschien zit hier toch de goede tip tussen.
https://forum.telfort.nl/search?q=Outlook
Met andere woorden, je hebt dus eigenlijk geen idee? Ik zal zelf wel eens rond gaan kijken dan.
Reputatie 3
Tja, als iemand je wil wijzen op relevante info op de website, en je geeft zo'n antwoord, dan zul je op het forum niet echt veel voor elkaar krijgen. Ik wou je net een ander antwoord geven, waarschijnlijk de oplossing, maar ga lekker rondkijken zou ik zeggen......🆒
Badge +1
Hoi Rhino, welkom op ons forum!

Ben je inmiddels al verder gekomen?
Badge +1
Hi Rhino, aangezien je reactie uitblijft, ga ik er vanuit dat je mijn hulp niet meer nodig hebt. Mocht je nog iets kwijt willen, laat je dit dan weten in een nieuw topic?

Hier gaat nu een slotje op!