beantwoord

mail verzenden lukt niet meer

  • 17 maart 2019
  • 8 reacties
  • 543 keer bekeken

Kan niet meer mail verzenden binnenhalen lukt wel
pop3.telfort.nl poort 110
smtp.telfort.nl poort 25
Ook via webmail kan ik niet meer mail versturen.
Heb van alles geprobeerd account verwijderd en opnieuw toegevoegd werkt niet
andere poorten zoals beschreven op de telfort pagina werkt niet
Via imap configuratie werkt niet
Via Pop configuratie werkt niet

Dit is van de een op andere dag gebeurt. er is bij mij niets aangepast of veranderd.
Ik werk met windows live mail
Ik zou dit graag zsm opgelost willen zien omdat ook via webmail ik niet kan mailen


Foutmelding windows live mail:
Er is een onbekende fout opgetreden.

Server: 'smtp.telfort.nl'
Windows Live Mail-fout-id: 0x8007007A
Protocol: SMTP
Poort: 25
Beveiligd(SSL): Nee

Foutmelding webmail:

Fout bij het versturen

Er is een fout opgetreden bij het verzenden van de e-mail.
icon

Beste antwoord door Bart - Telfort 19 maart 2019, 10:37

Via Chrome lukt het dus niet, via andere browsers wel? Dat is wel apart. In ieder geval bedankt voor de gegevens. Ik heb deze aangeboden bij de Technische Dienst voor verder onderzoek. Mocht je wat horen, wil je mij dat laten weten? Als ik een terugkoppeling krijg van de Technische Dienst, dan zal ik dat ook laten weten.
Bekijk reactie

8 reacties

Reputatie 8
Badge +17
Werkt de webmail nog wel en is er kortgeleden een MS update geweest
Hallo Jimny, nee ook via webmail kan ik niets verzenden

Foutmelding webmail:

Fout bij het versturen

Er is een fout opgetreden bij het verzenden van de e-mail.
Reputatie 8
Badge +17
Als de webmail ook niet werkt is dat geen goed teken daar moet webcare na het weekend eens even naar kijken, is er kort geleden iets veranderd in je abonnement bv overgang van oude glas nasr het nieuwe glas
Reputatie 8
Badge +11
Hoi @Peter T, ik lees dat je geen mails meer kan verzenden. Zowel in Windows Live mail niet meer al via de webmail. Als het via de webmail niet lukt zal het eigenlijk nergens lukken. Ik ben bang dat ik dit zo ook niet kan oplossen. De Technische Dienst zal hier verder naar moeten kijken. Ik wil ze dan ook graag op de hoogte stellen. Ik ben nu nog wel heel benieuwd welke browser je probeert? Welk merk om het zo maar even te zeggen en welke versie? Want heb je een andere browser geprobeerd? Lukt dat? Ik hoor het graag.
Hallo Bart

Versie 73.0.3683.75 (Officiële build) (64-bits) chrome browser
Net ook geprobeerd via microsoft edge en de webbrowser, en daar lukt het wel.
Gisteren kon ik een paar mailtjes versturen live mail vandaag gaat er weer niets uit.
Reputatie 8
Badge +11
Via Chrome lukt het dus niet, via andere browsers wel? Dat is wel apart. In ieder geval bedankt voor de gegevens. Ik heb deze aangeboden bij de Technische Dienst voor verder onderzoek. Mocht je wat horen, wil je mij dat laten weten? Als ik een terugkoppeling krijg van de Technische Dienst, dan zal ik dat ook laten weten.
Ik heb deze week windows mail verwijderd en gebruik nu outlook 2016 met andere instellingen voor smtp enz. Het lijkt nu goed te werken volgens mij.
Waar het nu aan ligt is mij nog niet duidelijk.
Reputatie 8
Badge +11
Dat is fijn. Goed dat het met Outlook wel werkt. 🙂

Reageer